xp startet nicht

Guten Morgen!

Trotz Suche habe ich noch keine passende Antwort auf mein Problem gefunden. Vielleicht habt “ihr” eine Idee:

Also Ich wollte mal wieder meine Festplatte formatieren und xp neu aufspielen. So hin und wieder packt es mich wenn der Rechner zu langsam wird oder ich wieder mal zuviel Mist installiert habe. Gesagt getan, CD rein und die ganze Installation durchgeführt.

Keine Fehlermeldung!

Doch nach dem Neustart erhalte ich immer nur den schwarzen Startbildschirm mit xp Logo und Ladebalken….aber er lädt nicht mehr.

Nach dem Versuch im abgesicherten Modus zu starten erhalte ich nur einen bunt gestreiften Hintergrund auf dem Bildschirm.

Problem: Auch weitere Neuinstallationen führten zu dem gleichen Ergebnis.
Also habe ich eine alte Platte aus dem Keller gekramt und dort XP installiert…
Gleiches Problem!!!

Also bei meinem Sohn die Platte ausgebaut und einfach mal angeschlossen (da ist XP drauf und ich habe alles so gelassen) um zu testen…..LÄUFT !?!?

Meine Idee war vielleicht sind die anderen beiden Platten defekt. Also zum Händler und bei der Gelegenheit dachte ich mir ich tausche die alten IDE Platten mal aus und habe mir eine nagelneue Sata Platte gekauft.

Installation durchgeführt und gleiches Problem wie am Anfang….

Und nu????

Installiert habe ich von einer Originalen CD mit oem Version, home edition, sp2

auf der Platte von meinem Sohn ist XP Prof mit SP ohne service pack

Ich hoffe ihr könnt helfen!!!

Leave a Reply

Your email address will not be published. Required fields are marked *

XP startet nicht

Also ich hab folgendes Problem: ich hab einen neuen PC bekommen zusammengebaut aus einzelteilen( von nem Kollegen). ich installiere Windows, klappt alles ganz super, abgesehen davon dass die Installation extrem schnell geht ( 5min). wenn ich nun den pc auf normalem Weg starte bleibt der lezte Laufbalken unter dem xp-zeichen hängen und es passiter ne halbe stunde gar nix mehr…
kann mir jemand sagen ob ich irgendwas falsch gemacht hab?????

Leave a Reply

Your email address will not be published. Required fields are marked *

XP startet nicht

Hallo erstmal ich bin RBK und freue mich hier zu sein

nun zu meinem Prob. ich kann mein XP nicht mehr starten

er fährt bis zum XP Logo hoch und dann kommt die Fehlermeldung

0x0000007e ich hab ihn im Abgesicherten Modus hochgefahren

und alle Treiber entfernt hat aber leider nichts gebracht genug

FP Speicher ist auch vorhanden neustes Bios ist auch drauf

ich hoffe ihr könnt mir da weiter helfen

Leave a Reply

Your email address will not be published. Required fields are marked *