wlan problem

guten tag,

ich sollte vorhin einem bekannten aushellfen und zwar ging es dabei darum sien wlan am laptop einzurichten

ich habe also alles eingestellt doch dan steht da eingeschränkte konnektivität oder so 😮

ich dachte vielleicht liegts am passwort also nochmal neu und das selbe

danach bin ich auf die idee gekommen das es an den ips liegt
der laptop weißt die ip automatisch zu.

also umgestellt auf:
Ip 192.168.0.1
und die subnetzmaske auf: 255.255.255.0

jetzt ist die verbindung hergestellt aber ich kann nicht surfen und keine updates von z.b. antivir machen.

also eine kleine zusammen fassung
ip automatisch beziehen: authentifizierung bzw. verbindung herstellen und danach gehts nicht weiter
ip manuell zuweisen: verbindung ist hergestellt mit voller leistung aber es passiert nichts und ich kann nicht surfen

ich kann euch leider keine angaben zum rechner machen auser:
es ist ein alter laptop mit windows XP
und
der router ist eine vodafone fritzbox

ich hoffe ihr habt noch ideen

mfg mondra

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem

So nachdem ich [url=http://www.computerforum.de/thread.php?threadid=130637]hier[/url] ja meine Linux distri(Opensuse) gewählt habe hatte ich enorme Probleme.
Das Problem mit dem Monitor hab ich mitlerweile gelöst, aber das Problem mit dem WLAN bleibt.
Ich habe eine integrirete Karte die über USB angeschlossen ist und den Ralink rt28xx Chipsatz hat.

Leave a Reply

Your email address will not be published. Required fields are marked *

WLan problem

Hi Leute,

ich hab ein problem mit dem Wlan von meinem Asus EEEPC 1005 ha m

seit gestern abend geht das wlan nicht mehr … hab shcon neue treiber für chipsatz und fürs wlan installiert … dann hab ich probiert mit der windows reparatur was zu erreichen und den netzwerkkontroller deaktiviert und neugestartet wieder aktiviert alles bringt nix …

habt ihr noch eine idee??

Edit: andere wlan geräte wie das notebook von dem ich aus gerade schreibe gehen

Güße Holz

Leave a Reply

Your email address will not be published. Required fields are marked *

WLan-Problem

Hallo,
ich habe ein Problem mit dem Speedport W 700V.
Unten im Haus hat man peer WLan Internet, oben leider nicht.
Wenn man oben ist wird einem das Netzwerk mit Signalstärke “Hervorragend” angezeigt, aber leider kommt man nicht rein.
Das von Windows diagnostizierte Problem ist meist die “Dratlosnetzwerkkonekivität”….
Das ist sowohl bei meinem PC als auch bei den Notebooks meiner Schwester und eines Freundes der Fall.
Das komische ist, das meine Schwester und meine Eltern mit ihren Laptops unten Internet haben….

Leave a Reply

Your email address will not be published. Required fields are marked *

Wlan problem

sers, wie ist eure Wlan Verbindung? sind die Komponenten zuverlässig, oder auch öfters kaputt? oder bin ich der einzige, bei dem des nicht wirklich funzt.

Postet mal bitte eure Wlan “anlagen”

Ich fang mal an:

Router: Fritz Wlan (modell weiß ich nicht genau)
Stick: Fritz Wlan (hab seit ca. 4Monaten w-lan und mir is schon der zweite Stick kaputt geganen und krieg jetzt bald den dritten)
Verbinung: Schlecht, funktioniert manchmal gar nicht.
hindernise: vom 1. in 2. Stock duch ne normale Decke (kein Altbau)
Fazit: Nie wieder. lieber Kabel.

Leave a Reply

Your email address will not be published. Required fields are marked *

wlan problem

hallo mein freund hat ein problem mit seiner wlan karte:
also er hat alles installiert und es hat auch schonmal längere zeit funktioniert aber jetzt kann er sich nicht mehr ins netgear netzwerk einloggen. die sendeleistung ist voll aber wenn er sich verbinden will dann sagt windows das netzwerk sein nicht in der nähe was tun?

Leave a Reply

Your email address will not be published. Required fields are marked *

Wlan Problem

Hey Leute,

ich hab heute einen Laptop mit Vista bekommen und aufjedenfall ich komm zwar mit dem Kabel über usb ins internet, aber nicht mit wlan…woran liegt da das problem? :/

mfg Darky

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem

Hallo !

Also ich hab mir vor kurzem nen Laptop mit WLAN gekauft und wollte den dann über WLAN mit meinem PC verbinden um ins Internet zu können. Allerdings finde ich am Laptop das erstellte Netzwerk nicht, bzw habs dann mit nem Ad hoc Netzwerk versucht was dann zwar gefunden wurde aber keine Verbindung zum Internet hergestellt werden konnte. Da ich mich auf dem Gebiet so gut wie gar nicht auskenne bin ich mit meinem Latein sehr schnell am Ende ^^. Was mir allerdings noch komisch vorkommtist, dass sich mein PC immer mitbelkin54g verbindet welches einen Sicherheitsschlüssel hat ( den ich aber nicht kenne) den ich aber nicht eingeben muss. Das selbe Netzwerk finde ich am Laptop auch nur da müsste ich den Schlüssel eingeben und hab keine Ahnung wie der ist.
Nun stellt sich mir die Frage wo ich den Netzwerkschlüssel finden kann denn wenn ich am PC reinkomm kann der ja nicht unbekannt sein…
Naja wie gesagt, hab keinen Plan.
Danke schonmal …

Leave a Reply

Your email address will not be published. Required fields are marked *

WLan Problem

Ich habe folgedes Problem!!Wenn nach einem Neustart eine Verbindung zu meinem Wlan Router (FRITZ!Box Fon WLAN 7170)herstellen möchte dann dauert das sehr lange muss immer wieder auf Verbinden klicken und auch suchen und dann übernehmen und das ist immer sehr nervig!!!!Das I-NET wir auch manchmal über langsam!!(habe auch den richtigen Stick von Fritz)Ich hoffe jemand kann mir weiter helfen!!!

Leave a Reply

Your email address will not be published. Required fields are marked *

Wlan problem

hab mir extra einen wlan stick gekauft weil ich ein dsl modem hab, um mit meinen handy in s internet gehen zu können. das verbinden klappt auch erfolgreich, jedoch werden keine daten empfgangen und beim öffnen einer seite erscheint die meldung : ” remoteserver nicht gefunden” ! habe ich etwas falsch eingestellt?

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem

Hi leute

ich bzw mein Bruder hat nen Problem und zwar empfängt sein Laptop keine wlan verbindung mehr… also komplett nix mehr .. er kann sihc vor die antenne setzten und es kommt nix an ^^

davor hat alles prima geklappt und aufeinaml weg… oO … ein Freund hat uns das mal eingerichtet das des auch automatisch verbindet und so aber jetzt komm ich mit meinem bisschen lanparty wissen auhc nich merh weiter ^^ ..

also, wär net wenn uns jemand helfen könnte :)

Danke schon mal im Vorraus fg&hf

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem

Hi@all!

Habe hier ein kleines WLAN-Problem und zwar: habe hier 2 PCS, wobei der eine schon mal fertig konfiguriert wurde udn ich da auch mit 200 kb/sec daten bekomme, nun habe ich dne zweiten pc, da stecke ich dne stick ran udn ich bekomme nur noch wenige kb bzw gar nix. der empfänger wird dabei nicht bewegt. ich denke es liegt an einer einstellungssache nur ich weiß nicht welche. bitte um schnelle hilfe!

noch eine kleine aussage: das laden von internetseiten geht meist udn das herunterladen von dateien beginnt, kommt aber meist nicht zum ende.

danke für jede antwort!

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem….

Moinsn…

Hab nen Problem imt meinem WLAN…

Irgendwie, wenn ich verbinden will, weist er mir keine IP zu, wieso auch immer.. kommt dann nach der Zeit nur “Eingeschränkte oder keine Konnektivität”….

ICh hab nur kein Plan wieso.. eigentlich ist alles richtig eingestellt… mit “Kabel-LAN” funzt es ja auch einwandfrei und er bekommt ne IP…

Issn Zyxel, arbeite mit 128Bit WEP …

Achja, mein E60 kriegt auch keine Verbindung hin irgendwie….

Danke für eure Hilfe…

Leave a Reply

Your email address will not be published. Required fields are marked *

Wlan Problem

Hi

Ich hab nen Problem mit meinem Wlan.
Also ich hab nen router von freecontrol und ne wlan karte von Prism.
Ich hab zwar super empfang aber alle 2 min bricht des wlan für weniger als 1 sek ab. :vomit:
Das is ziemlich nervig da programme wie icq dann sehr umständlich sind.

Kann man da irgendwas dran machen.
Ich glaube es liegt eher an der karte.
Ich hab auch shcon den Treiber des Herrstellers ausprobiert aber mit dem is es Glück wenn man überhaupt mal empfang hat.

also wenn einer ne idee hat einfach posten dann probier ichs aus 😀

mfg lukas

Leave a Reply

Your email address will not be published. Required fields are marked *

Wlan Problem

Hallo!
Ich habe ein Problem mit meiner vor kurzen gekauften W-Lan Karte (Surecom EP-9428-g PCMCIA). Nach dem ich meinen Laptop formatiert hatte, hatte und habe ich auch noch immer folgendes Problem:

Ich gebe die Karte in einen freien Slot und sie wird auch erfolgreich vom Betriebssystem (XP Pro) erkannt. Im vom Hersteller mitgelieferten Programm (Configuration Utility) suche ich mir dann ein Netzwerk und verbinde mich auch erfolgreich. Dann bin ich für ca 10 Sekunden verbunden und werde daraufhin wieder getrennt…(an der Signalstärke liegt es sicher nicht).
Im Gerätemanager ist dann ein Rufzeichen bei der Wlan Karte und in dem Feld Gerätestatus steht folgendes:

Für dieses Gerät sind nicht genügend Ressourcen verfügbar. (Code 12)
Wenn sie dieses Gerät nutzen möchten, müssen Sie ein anderes Gerät mit anschluss am Computer deaktivieren.

Klicken sie auf Problembehandlung….. (Typisch Windows…bin in der Hilfe auch nicht schlauer geworden)

Dass es am Interrupt liegt denke ich nicht, weil nur meine 2 PCMCIA Slots und der Controller dazu verwenden ein und denselben Interrupt, was aber auch ganz normal ist..

[B]Vielleicht Wichtiges: [/B]
Beim Installieren der Karte kommt ein Signierungsfehler…. in der Anleitung steht jedoch das sei ganz normal.

Bisher Erfolgloses:
– Betriebssystem neu installiert.
– anderen Slot verwendet.
– neuerstes Treiberupdate.
– Alle Geräte mit dem gleichen Interrupt deaktiviert
…. ?(

Ich hoffe es kann mir jemand weiterhelfen….
Bedanke mich schon im Vorraus !

Mfg Huema

Leave a Reply

Your email address will not be published. Required fields are marked *

WLAN Problem

Also! Ich hab ein Problem mit meiner internen Notebook WLAN-Karte! Und zwar findet die WLAN Karte seit einigen Tagen keine Netzwerke mehr! Wenn das Notebook !!10cm!! vorm Router steht, hab ich grad mal eine Signalstärke von !159%!! Früher konnte ich quer durch die Wohnung spazieren und hatte immer 100%! Für die WLAN Karte hab ich die neuesten Treiber installiert, auch schon Windows neu installiert, 3 WLAN Tools getestet (das, welches bei der Karte dabei war, dann das Windows XP Tool und dann noch Odyssey, aja noch ein viertes: Boingo)! Ich bin echt Ratlos! Wisst ihr was los ist?

Schon mal thx für eure Hilfe!

mfg nOObYsTyLe

Leave a Reply

Your email address will not be published. Required fields are marked *