[Vista] Bluescreen beim Gamen

Hallo,

Hier mein System

Quad Q9550
MSI P45 Neo-F
HD 4870 1GB OC
Antec Earth Watts 650W
4 GB OCZ Reaper PC 6400 DDR2 (400Mhz)

PC selbst zusammengebaut und den OC Jumper des Mainboards auf Standart gelassen, BIOS auf optimized Settings und eben alles auf Standart gelassen.

Zum Thema: Ich spiele Geheimakte 2 (Adventure) oder GTA 4 und manchmal, in unregelmäßigen Abständen und selten kommt ein Bluescreen. Da steht dann Dumping und er lädt bis 100%.

Hier die Meldung:

Produkt
Windows

Problem
Unerwartetes Herunterfahren

Datum
15.01.2009 17:51

Status
Nicht berichtet

Problemsignatur
Problemereignisame: BlueScreen
Betriebsystemversion: 6.0.6001.2.1.0.768.3
Gebietsschema-ID: 1031

Dateien, die zur Beschreibung des Problems beitragen (ggf. nicht mehr verfügbar)
Mini011509-01.dmp
sysdata.xml
Version.txt

Weitere Informationen über das Problem
BCCode: 100000ea
BCP1: FFFFFA8006C96060
BCP2: 0000000000000000
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_0_6001
Service Pack: 1_0
Product: 768_1

Hab NET.Framework 3.5, den neusten ATI Treiber (8.12), DirectX 10, Mainboard Treiber drauf und Vista geupdatet.

Ein Freund von mir hat nen Core 2 Duo und ne Geforce 9800 GT und spielt GTA mit weniger Problemen als ich, vor allem treff ich im Multiplayer oft auf Verbindungsabbrüche und Sonstiges, er nicht. Find das nen bissl komisch, aber das gehört nicht unbedingt hier rein^^

MfG,
Jannis

Leave a Reply

Your email address will not be published. Required fields are marked *