System läuft nahc Bluescreen nicht mehr, RETTEN.EXE ist gelöscht (Medion PC)

Hallo liebe Co-Fo Community,
ich habe da mal ein GANZ großes Problem =(
Und zwar habe ich mir einen Medion-PC aus dem Internet gekauft, der heute angekommen ist. Hab mich natürlich gleich drauf gestürtzt, er hat auch sehr gut funktioniert und ich alles eingerichtet (Internet-Verbindung herstellen, Defragmentieren und so)
Dabei habe ganz riesen großem Mist gebaut. Und zwar hat der PC zwei Festplatten eingebaut, C: und D:. Auf C: war das ganze Windows Zeug aufgespielt, als ich jedoch D: öffnen wollte, hieß es: “Die Festplatte ist nicht formatiert. Bitte formatieren Sie das Laufwerk” oder so ähnlich. Habe ich auch gemacht, denn ich wollte die Festplatte nutzen um da alle meine Daten raufzumachen (was ich zum Glück noch NICHT getan hatte). Gut, die Formatierung war abgeschlossen, da habe ich Laufwerk C: defragmentiert (habe ich mit meinem bisherigen PC auch gemacht, da räumt man ja die Festplatte auf und löscht nichts)
Und dann kam ein Bluescreen mit dem Hinweis, ich solle den PC neustarten, wenn ich die Meldung zum ersten Mal bekommen habe. Hab ich gemacht und seitdem läuft das Ding nicht mehr!
Wenn ich ihn hochfahre, dann zeigt er den normalen Bildschirm mit Prozessorgeschwindigkeit, “Detecting IDE Drivers” und so an, jedoch bleibt er länger als sonst. Dann kommt folgendes Bild:
[URL=http://s3.directupload.net/file/d/2425/zxzspfms_jpg.htm][IMG]http://s3.directupload.net/images/110204/temp/zxzspfms.jpg[/IMG][/URL]
Ich soll die SystemCD einlegen? Gut, mach ich. Dann werde ich gefragt, ob ich von der Festplatte oder der CD starten möchte. Bei “von Festplatte starten” heißt es “Ungültiges System. Datenträger wechseln und Taste drücken.” Dann bleibt also noch die Möglichkeit von der CD-ROM zu starten. Mach ich. Folgende Meldung:
[URL=http://s7.directupload.net/file/d/2425/oms7e9st_jpg.htm][IMG]http://s7.directupload.net/images/110204/temp/oms7e9st.jpg[/IMG][/URL]
Wenn ich die Zweite Option wähle, will der Kasten auf Laufwerk “”A:\>” zugreifen (Diskette, oder?) Also bleibt noch das erste.
Es heißt dann:
“Die Datei RETTEN.EXE befindet sich nicht mehr im Originalverzeichnis.
Wenn Sie die Datei gelöscht haben, können Sie diese Funktion nicht mehr ausführen. Ist die Datei verschoben, müssen Sie diese manuell ausführen.”
Ich geh mal davon aus, dass die Datei bei der Formatierung gelöscht wurde. Und ich kann die Datei nicht manuell ausführen, da ich erstmal nicht weiß, wo sie ist, ausserdem will der PC dann wieder auf Laufwerk “A:\>” zugreifen.
Ich hab im Internet gelesen, dass man dann das Betriebssystem (Also Windows XP) neu aufspielen muss, damit es wieder funktioniert. Steht hier unter der Grafik: [URL]http://www.computerhilfen.de/info/rettenexe-wie-man-einen-medion-pc-neu-aufsetzt.html[/URL]
Also Computer mit der Reset-Taste neu starten und die Windows-CD rein.
Dann werde ich gefragt, ob ich Windows XP installieren oder Reparieren möchte. Egal, was ich anwähle, ich bekomme dieselbe Fehlermeldung:
[URL=http://s5.directupload.net/file/d/2425/btbhw2o2_jpg.htm][IMG]http://s5.directupload.net/images/110204/temp/btbhw2o2.jpg[/IMG][/URL]

Kann mir BITTE jemand helfen und mir schreiben, wie ich den Kasten wieder zum Laufen bekomme? Ich bin dankbar für jede Antwort, wirklich!
LG,
Tyrion =(

Leave a Reply

Your email address will not be published. Required fields are marked *