STOP-Fehler 0xA

Hey, ich bins nochmal …
Liegt anscheinend doch nicht am RAM, hatte grade wieder nen Bluescreen, hab die *.dmp datei wieder in den Debugger gesteckt, jetzt steht etwas von Opera drin …
Liegt wohl am WLAN-Treiber oder so, kann ich mir aber nicht vorstellen, da das der Treiber von der CD ist, den neuen von der Homepage hab ich auch schonmal ausprobiert, da hatte ich auch Bluescreens …

hier mal der Auszug aus dem Debugger:

Debugging Details:
——————

READ_ADDRESS: 000b8f8d

CURRENT_IRQL: 1c

FAULTING_IP:
nt!KeContextFromKframes+4c
804e5df1 66394616 cmp word ptr [esi+16h],ax

CUSTOMER_CRASH_COUNT: 1

DEFAULT_BUCKET_ID: DRIVER_FAULT

BUGCHECK_STR: 0xA

PROCESS_NAME: opera.exe

LAST_CONTROL_TRANSFER: from 804f2cbd to 804e5df1

STACK_TEXT:
ab43dbf8 804f2cbd ab43db54 00000000 00000000 nt!KeContextFromKframes+0x4c
ab43dc54 804f2c35 87764e88 ab43dca0 ab43dc94 nt!MiRemoveViewsFromSection+0x8a
ab43dca4 804dc819 00000000 00000000 00000000 nt!MmUnmapViewInSystemCache+0x386
ab43dcb4 ab43dcec 8787e6a8 8787e638 878faec0 nt!ZwAllocateVirtualMemory+0x9
WARNING: Frame IP not in any known module. Following frames may be wrong.
ab43dcd0 00000000 ab43dd64 00000000 00000000 0xab43dcec

STACK_COMMAND: kb

FOLLOWUP_IP:
nt!KeContextFromKframes+4c
804e5df1 66394616 cmp word ptr [esi+16h],ax

SYMBOL_STACK_INDEX: 0

SYMBOL_NAME: nt!KeContextFromKframes+4c

FOLLOWUP_NAME: MachineOwner

MODULE_NAME: nt

IMAGE_NAME: ntoskrnl.exe

DEBUG_FLR_IMAGE_TIMESTAMP: 48a40b55

FAILURE_BUCKET_ID: 0xA_nt!KeContextFromKframes+4c

BUCKET_ID: 0xA_nt!KeContextFromKframes+4c

Followup: MachineOwner

Ich bitte abermals um Hilfe :)

Leave a Reply

Your email address will not be published. Required fields are marked *