Startprobleme

Hallo,
nachdem ich vorgestern meinen PC entstaubt habe und mal einmal wieder komplett sauber gemacht habe, geht er immer wieder aus nachdem ich ihn hochfahre. Er fährt immer unterschiedlich weit hoch, entweder nur bis zu dem MSI-Bild, oder bis zum Windows-Ladebalken, danach geht er einfach aus.
Ich habe ihn auch schon komplett auseinandergenommen und wieder alles zusammengesteckt um zu überprüfen, ob das Problem immernoch besteht, leider besteht es immernoch.
Ich hoffe ihr könnt mir helfen 😉

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Holle leutz

Leider ein Problem:rolleyes:
wenn ich meinen PC Starte kommt nach kurzer zeit die Meldung (NTLDR fehlt)
hatte es noch nie auf einmal ist es da und der PC arbeitet auch nicht weiter so das ich ins Windows komme.?(
Gibbet da ne hilfe das wäre echt toll:)
Danke im voraus

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hallo,
ich habe mir einen neuen Computer zugelegt.
Jetzt habe ich ein Problem,
er startet erstmal ganz normal und dann wir angezeigt:

Hardware Monitor…
CPu Temp :25 und so weiter und da drunter:

Reboot and Select properBoot device or Insert Boot Meida in selected Boot device and press a key

Ich war schon im Bios dort erkennt er meine samsung festplatte,woran könnte das liegen , wie kann ich das beheben?

MfG Nils

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hy alles zusammen!!

Wenn ich meinen PC starte läuft der üfter an und läuft durch!!
es erschein kein Bild auf dem Monitor!!
i hoffe mir kann hier jemand helfen!!

mfg Patrick

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Ich weiß nicht genau ob es in dieses Forum gehört.. jedenfalls habe ich eben mit einer Freundin telefoniert und die ein Problem.. Und zwar startet ihr PC nur noch ab und an richtig.. Ansonsten bleibts beim dunklen Bildschirm und fängt nicht an zu booten.. also praktisch das erste Bild das erscheint.. Aber ohne die System Tests.. soweit schafft er es nicht..

Bitte um Hilfe..

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hallo,

habe folgendes Problem:

Wenn ich meinen Rechner starten will dauert es mal gute 5min bis da Bios startet, weitere 2min für die Hardware

Und gesamt bis ich auf meinen Arbeitsplatz zugreifen kann gute 10min.

An was kann das liegen,
Habe schon das Bios resetet….

Gestern hat noch alles funktioniert bis ich den Rechner abgeschlaten habe , und beim einschalten die ******

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hi! Mein PC ist seit einiger Zeit nach dem Start extrem langsam. Etwa eine viertel Stunde land “nuckelt” er dann an der Festplatte ohne dass es ersichtlich wäre, was er eigentlich tut. Es starten keine unnötigen Programme, das hab ich gecheckt. Falls jemand eine idee hat wäre ich wirklich dankbar. Nach 15min läuft der Pc übrigends ohne Macken! Wäre auch für ein Tool dankbar, mit dem ich überhaupt feststellen kann was da die festplatte in beschlag nimmt. Bootvis funktioniert übrigends nicht, weil der Pc glaubt schon fertig gebootet zu haben!

Danke im Vorraus!

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Also mein anderer Leptop fährt hoch und macht die anmeldung, dann fährt6 er wieder runter. Weiß einer was das sein könnte. Über Ideen, Gedanken und Lösungen am liebsten detailiiert würde ich mich sehr freuen

Mfg fifa06

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Guten Tag,
ich habe ein Problem mit dem starten meines Computers. Seid einigen Tagen habe ich das Problem, dass er nicht sofort hochfährt. Wenn ich ihn einschalte kommt nach ca. zwei bis drei Sekunden ein Signalton, welcher ungefähr drei Sekunden anhält, dann kurz verstummt und wieder von neuem beginnt. Da geht dann nichts anderes mehr als länger auf den Knopf zu drücken oder der Strom zu kappen. Wenn ich nach diesem Abschalten ein zweites mal versuche den PC hochzufahren fährt er sich nach ein paar Sekunden wieder automatisch herunter und startet automatisch wieder. Dann beginnt das ganze Spiel von vorne. Dies geht dann unterschiedlich lang(2-30Minuten) bis er endlich startet.
Ih würde drauf tippen dass es irgendwie am BIOS liegt aber ich weiß es nicht. Ein Virus kann es nicht sein, da ich zwei verschiedene Virensoftwares habe laufen lassen und beide haben nichts gefunden.
Achja ich hatte ein paar Tage bevor dieses Problem auftrat eine Defragmentierung durchgeführt, welche durch einen Fehler, weiß leider nicht mehr genau welchen, abgebrochen wurde. Könnte es auch damit etwas zu tun haben?
Wäre echt toll wenn mir da jemand helfen könnte ob ich da was machen kann oder den PC besser einsende zur Reperatur.
Danke im vorraus

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hallo Ihr Spezialisten,
Ich bekomme beim hochfahren meines Computers(Windows XP Profesionell) folgende Mitteilung:
Windows konnte nicht gestartet werden, da folgende Datei fehlt oder beschädigt ist:
Windows\system32\config\systemSie können versuchen, diese Datei zu reparieren, indem sie Windows Setup unter Verwendung der Original CD starten.
Wählen Sie in der ersten Bildschirmanzeige die Option, R’, um die Setupreparatur zu starten.

Leider hilft dieser Hinweis nicht da es nicht funktioniert.
Es erscheint immer dieselbe Mitteilung.
Sollte es sich hierbei schon um eine zerschossene Festplatte handeln, oder könnt Ihr mir anderweitig helfen.
Ich wäre Euch sehr dankbar wenn Ihr mir eine auch für mich verständliche Lösung anbieten könntet.
Besten dank im Voraus.
Der weberseiner
[EMAIL]weberseiner@web.de[/EMAIL]

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

:angrysmilie:

Hallo Leute

Habe mir mein Windows XP SP2 neu raufgeleaden. Seit dem, ohne das ich was gemacht habe, will das BS meine zweite Platte checken. Sie wurde mit PQPM formatiert. Wie kann ich das abstellen ohne die Platte nochmal zu formatieren.

?(

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hi,

habe ein dickes Problem und zwar immer wenn ich meinen Pc anmache kommt es oft vor, dass ich überhaupt kein Bild bekomme. Das geht dann ca 10x so(immer wieder Pc neustarten). Wenn er dann mal hochfährt, ist es so,dass er entweder kurz nachdem Windows hochgefahren ist sich aufhängt oder ohne Sound hochfährt. Dann geht das gleiche Spiel wieder los(10x neustarten bis Bild da ist) manchmal zeigt er mit auch die Nachricht: RV410 Atombios TSOP Memory

P.S: Ich kann im Mediaplayer keine Videos angucken. Auch nicht in anderen Playern, Pc stürzt dann immmer ab. Aber wenn ich ein Video in Virtualdub laden wenn es geht(kommt auf Format an), dann kann ich das gucken ohne Probleme.

THX für Hilfen

Bin das erste mal hier und wusste nicht welches Forum richtig dafür ist. Ich glaube dies ist das beste dafür(Meiner Meinung nach)

Leave a Reply

Your email address will not be published. Required fields are marked *

Startprobleme

Hallo Zusammen,
seit dem Wochenende habe ich Startprobleme mit meinem PC.
Bin letzte Woche in eine neue Wohnung umgezogen, nachdem ich mein PC aufgebaut habe und starten wolle hat sich nichts getan.

Habe einen 2003 Medion Computer, der hat hinten und vorne einen Schalter.
Nachdem ich es mit dem Netzkabel verbunden habe und den hinteren Schalter an gemacht habe, läuft der Ventilator vom Prozessor, und sonst nicht, fährt nicht hoch, einfach garnichts.
Der vorderer Schalter (blauer Kreis) fängt an so komisch zu blincken, total taktlos.
Eigentlich sollte nichts passieren wenn ich den hinteren Schalter in der “I” Stellung habe, aber hier schaltet sich der Prozessor-Ventilator, was total unüblich ist.

Könnt Ihr mir helfen?

Leave a Reply

Your email address will not be published. Required fields are marked *