Starkes, konstantes Rauschen in Mikrofonaufnahmen

Schönen guten Abend allerseits,

ich habe folgendes Problem:

Ich plane Videotutorials, und in denen müsste ich logischerweise auch etwas erklären. Da dachte ich mir ich nehm das Ganze einfach per Mikrofon auf, da sich das wesentlich einfacher gestaltet, als alle Schritte per Text an den Zuschauer zu bringen.

Soweit sogut, nur leider funktioniert das ganze nur mit extremer Einschränkung. Die Mikrofonaufnahmen bringen nämlich alle ein ziemlich starkes Rauschen mit sich.
Ja, ich benutzte nur ein “normales” Headset, das Creative Fatal1ty Headset, kein Studiomikrofon oder ähnliches. Aber damit sollte es doch eigentlich auch möglich sein, eine einigermaßen rauschfreie Aufnahme auf die Beine zu stellen? Meine Soundkarte ist die [B]Creative Soundblaster X-fi Fatal1ty Pro series[/B].

Hier ist mal eine kurze Testaufnahme: [URL]http://rapidshare.com/files/440964254/Noise.wma[/URL]

Anmerken will ich noch, dass das Rauschen wirklich erst auftritt, sobald ich das Headset an den PC stecke. Ist kein Mikrofon angeschlossen, hört man auch keinerlei Rauschen.

Ich habe schon so ziemlich alles probiert, was mir so in den Sinn kam. Aufnahme von Stereo auf mono stellen, Aufnahmequalität in der Systemsteuerung geändert, an den (wenigen) Aufnahmeeinstellungen in der Creative Software rumprobiert. Alles hat aber das Rauschen nicht beseitigt, bzw. abgeschwächt.

Irgendwelche Lösungsvorschläge oder Tipps?

lg

Leave a Reply

Your email address will not be published. Required fields are marked *