Software- oder Hardwarefehler?

Hallo zusammen!

Ich habe, wie so viele Andere auch ein Riesenproblem: Als ich vor ein paar Tagen einen Film auf meinem Acer Aspire 5920G-302G20N (Intel Core 2 Duo T7300 mit 2,00 GHz, 2.048 MByte RAM, Nvidia Geforce 8600M GT mit 512MB VRAM) angeschaut habe ist der Laptop plötzlich einfach ausgegangen. Es kam noch ein Bluescreen und ich glaube, dass der Fehler 0x00000124 aufgeführt wurde, was auch Sinn machen würde. Ich habe seit einigen Monaten Windows 7 Professional 32Bit aufgespielt.
Beim Hochfahren ist das erste Bild das Acer Logo und unten steht Press F2 for Bios bla bla… Aber seit dem Absturz sind nun immer vertikale rosa Streifen über den ganzen Acer Startbildschirm und beim “Windows wird gestartet” Prozess bleibt er dann stehen. Im abgesicherten Modus läuft er ganz normal. Hier habe ich mal den Grafiktreiber deinstalliert und neugestartet. -> Rosa Streifen sind immernoch da. Fährt zwar hoch, aber nur noch mit den Microsoft Treibern, nicht mit den NVidia Treibern. Im Geräte Manager steht “Standart VGA Grafikkarte”. Sobald ich irgendeinen neuen oder auch alten NVIDIA Treiber für die Karte installier, bleibt er beim hochfahren wieder stehen. Ich habe jetzt auch Windows 7 komplett neuinstalliert. Das Problem ist jedoch immernoch das gleiche. Ich habe mal vor ca. einem Jahr als ich noch standardmäßig Vista drauf hatte, das empfohlene BIOS Update von der ACER Homepage aufgespielt, falls das interessiert. Ich hoffe ich konnte das Problem ausreichend schildern und ihr könnt mir helfen. Vielen Dank schonmal im Vorraus.

Gruß Basti.

Leave a Reply

Your email address will not be published. Required fields are marked *