Router Problem

Hi, liebe Cofoler.
Ich habe ein Router gekauft und habe ihn mit einem PC mit Vista verbunden. Ich wollte den Router noch mit einem PC mit Win. 7 und einem PC mit XP anschließen, doch ich kann ihn nicht an diesen PCs installieren. Immer, wenn bei der Installation das Installationsprogramm die Internetverbindung prüfen will, sagt das Programm “Es konnte keine Internetverbindung hergestellt werden.” Doch die Kabel sind OK, ein Modem ist auch mit dem Router verbunden und nur bei dem Vista-PC lässt sich es installieren ?(. Könnte jemand mir helfen?

Leave a Reply

Your email address will not be published. Required fields are marked *

Router Problem

Hi,
also ich habe folgendes Problem:
Unser Internet ist seit lägnerem sehr langsam und jetzt habe ich mich bei meinem Internet anbieter(Kabel BW) informiert und herausbekommen, dass es an unserem Router(Fritz Box) liegt. Den Router benutze ich, dass ich auch mehrer Computer am Internet anschliesen kann. Ohne den Router habe ich eine Verbindung von 19 MBits, doch mit dem Router nur 3,5 MBits.

-Bringt es was einen anderen, besseren Router zu kaufen?
-Warum ist das Internet durch den Router so langsam, obwohl nur 1 Computea an ist?

Noch eine Frage: Was ist wireless G? Ist es das ganz normale WLan und kann ich es einfach mit meinem Laptop benutzen?

Danke schon einmal im voraus

Leave a Reply

Your email address will not be published. Required fields are marked *

Router-Problem?

Hallo allerseits,
ich glaub, ich habe Probleme mit meinem Router..
Hab nen Speedport W 700V. An dem Drahtlosnetzwerk ist der PC dran (welcher funktioniert) und ein Laptop, mit dem ich bisher noch keine Probleme hatte. Seit neuestem findet er das Drahtlosnetzwerk nicht mehr. Er zeigt es gar nicht an. Bei der “Diagnose von Verbindungsproblemen” findet er dann den Router in der Liste, aber beim anklicken kommt die Meldung: “das Drahtlosnetzwerk wurde nicht gefunden.” Bin schon näher rangegangen, hab den Router ausgeschalten,…. Bin kein Fachmann und brauche echt Hilfe.
Dank, charmangel :crash:

Leave a Reply

Your email address will not be published. Required fields are marked *

router problem

Hi!

ich muss für ein computerspiel den port 6112 freischalten. ich habe dsl von t-online mit dem speedport W700V. wie kann ich das machen?

danke!

Leave a Reply

Your email address will not be published. Required fields are marked *

Router Problem

Hallo,
wir haben ein Problem mit unserem Router. Und zwar hat alles schon einmal einwandfrei gelaufen, bis der eine PC mit einem Festplattencrash abgestürzt ist. Also haben wir eine neue HDD eingbaut und die ganzen Programme alle neu installiert.
Jetzt kommt das Problem: Wir nutzen Windows Xp mit einem D-Link DI-604 Router. Dann haben wir das Telekom Speedport 500V mit dran hängen.
Die ganze Zeit hat es funktioniert dass beide Rechner über den D-Link Router den Speedprt nutzten. Nach der Neuinstallation von Windows auf dem einen Rechner bekommen wir nicht einmal mehr eine normale Netzwerkverbindung zustande. Alle Kabel sind so angeschlossen wie immer.
Kann uns jemand bei dem Problem helfen????

PS. Wenn wir das Speedport alleine ohne D-Link Router laufen lassen klappt alles. Nur mit Router findet er den Speedport nicht mehr.

LG

Michel

Leave a Reply

Your email address will not be published. Required fields are marked *

Router Problem

Hallo,
ich habe ein riesen problem mit meinem Zyxel Router. Ich hoffe wirklich, dass mir jemand weiterhelfen kann.

Das W-Lan ist bei meinem router ausgefallen und um es wider einzuschalten muss ich in die Einstellungen des Routers gehen. Wenn ich die IP des Routers eingebe kommt die aufforderung zur eingabe des Benutzernahmens und des Passwortes.

Und da liegt mein problem, Ich weis es nicht!!!

Mein Vater will das gesamte Ding zur reparatur einschicken, was ich persönlich für kompletten Schwachsinn halte, da ich ja weis was gemacht werden muss.

Leider weis ich auch die zugangsdaten vom Provier nicht also ist Reset unmöglich.

Ich habe auch schon mit meinem Vater geredet er gibt mir die Daten nicht!:cussing::argue:

Es muss sicher irgend ein Tool oder ähnliches geben mit dem man das Passwort und den Benutzernamen rausfinden kann.;)

Wenn jemand darüber was weis dann bitte helft mir sonst hab ich mindestens 4 Wochen kein Internet bis das Ding entlich wider von der Reparatur zurück is.

Also dann schonmal Danke

MFG
Rkrueger75

Leave a Reply

Your email address will not be published. Required fields are marked *

Router Problem

Hi leute,
hab mir heut nen Router zugelegt. (Sitecom DC-202)
So dann hab ich wie in der Betriebsanleitung steht Meine TCP/IP Settings geändert. (Also Ip automatisch vergeben.. )
Un dann noch Internetoptionen wie beschrieben geändert. (Also nix mit Proxy und DFÜ usw eingegeben, wie beschrieben )
Dann hab ich die Setupseite des Routers aufgerufen. (http://192.168.2.1)
Hab da alles eingestellt. (Da is son Setup un da muss mer dan halt ISP und Benutzername und Kennwort eintragen. )
So fertig hab ich gedacht.
Nix da. keine Chance isn Inet zu kommen. Weder mit Browsern noch mit irgendnem anderen Prog.

In der Security log von meim Router steht dran, dass PC1 (Also ich 😉 ) versucht hat per PPPoE verbindung ins Internet zu haben. Doch komischerweise kommt immer.. Verbindung zum Server konnte nicht hergestellt werden.

Was soll ich machen? Ich muss des sobald wie möglich hinbekommen..

Leave a Reply

Your email address will not be published. Required fields are marked *

Router problem

Hi Leute!!

Wir haben uns einen router gekauft, weil wir beide (mien freund und ich) cs zocken aber jetzt haben wir nen router und es geht nicht, wir wolten schon ports freischalten aber irgendwie haben wir beide immernoch einen ping von über 1700. wie kann ich die ports freischalten damit wir beide gleichzeitig zocken könne? bei bekannten von uns geht das auch, sogar mit 3-4 pcs nur bei uns wieder nicht.

bin schon am verzweifeln.

wär schon wenn uns jemand helfen könnte!

Leave a Reply

Your email address will not be published. Required fields are marked *