Rechner friert ein beim Aufruf bestimmter Seiten (?)

Hallo Jungs und Mädels,

nach langer Zeit brauche ich mal wieder Eure Hilfe. Der Rechner von meinem Freund friert seit kurzem ein. Wir haben versucht, das Problem einzukreisen und haben uns auf folgende Punkte einigen können:

– Das Problem trat erstmals gestern (02.01.10) auf. Zwischen “es funktionierte” und “es funktioniert nicht mehr” wurden keine neuen Programme installiert oder die Konfiguration des Rechners geändert.

– Das Problem besteht sowohl beim Surfen mit Firefox als auch mit dem Internet-Explorer.

-Systemwiederherstellung mit Wiederherstellungszeitpunkt 24.12. hat nichts gebracht.

– Ich [U]glaube[/U], dass es nur bestimmte Seiten sind, die mucken. Z.B. Arcor-Startseite, Chip, Computerbild. Das sind alles Seiten mit vielen blinkenden, ähm ja, Dingen. Daher hatte ich gedacht, vielleicht der Flashplayer. Der ist aber auf dem neuesten Stand.

– Die CPU-Auslastung ist nicht ungewöhnlich hoch, wenn der Rechner einfriert.

– Der Rechner fährt normal hoch, die Internetverbindung (über WLAN, welches ich mit meinem Rechner problemlos nutze) wird automatisch hergestellt. Wenn man dann das Browserfenster öffnet und ein bisschen surft -> zack. Kein Bluescreen, sondern es hängt einfach.

Das war alles, was mir momentan einfällt. Wäre schön, wenn jemand Rat für mich hätte. Noch ein paar Daten zum Rechner: Es ist ein Laptop von MSI, Betriebssystem ist Windows XP Professional. Er surft mit Firefox. Sagt mir, was Ihr sonst noch wissen müsst. Dankeschön!!

Leave a Reply

Your email address will not be published. Required fields are marked *