Probleme mit Browser

Hi,
eigentlich hab ich zwei Probleme. Das erste wäre, dass eine Fehlermeldung erscheint, wenn ich etwas in einem neuen Fenster öffne:

Fvr.exe
Die Anweisung in 0x0019390b verweist auf Speicher in 0x04230014. Der Vorgan read konnte nicht im Speicher durchgeführt werden.

Mir ist aufgefallen, dass diese Fehlermeldung immer kommt, wenn ich etwas in einem neuen Fenster öffne. Sie kommt aber auch z.B. im Leerlauf
Ich kann aber alle Anwendungen wie gewohnt ausführen.

Das zweite wäre, dass wenn ich einen Browser starte eine Fehlermeldung, mit Browser hat ein Probem festgestellt und musste deshalb beendet werden.
Wenn ich meinen PC hochgefahren habe und das erste mal den Browser öffne geht [B]meistens[/B] alles problemlos. Meistens kommt diese Fehlermeldung erst nach dem 2. öffnen. Mir ist das aber auch schon mal nach dem ersten und dem 3. Mal passiert.
Ich starte meinen PC neu und dann geht wieder alles problemlos und dann fängt es wieder von Vorne an.

Mir ist auch aufgefallen, dass der PC in Zeiten der Problemmeldungen zum Hochfahren länger braucht.

An was könnten diese Fehler liegen und was könnte ich dagegen tun?

Leave a Reply

Your email address will not be published. Required fields are marked *

probleme mit browser

hallo ich habe seitdem ich win7 drauf habe ständig probleme mit meinen browsern… sie stürzen relativ oft einfach ab , mit fehlermeldung und ich muss sie dann neu starten…. egal ob opera, IE firefox oder sonst was…egal mit MIT addons oder OHNE,,, egal ob deinstalliert und neu installiert…das problem ist einfach nicht weg zu bekommen…habe sogar die 64 bit win7 version gegen die 32 bit getauscht…..

ich verzweifele langsam und hau mir bald einfach wieder vista drauf…*** win 7 da

kennt jemand das problem? oder kann mir jemand weiterhelfen?

Leave a Reply

Your email address will not be published. Required fields are marked *

probleme mit browser

hallo leute,

ich hab ein kleines (großes) problem, mein brwoswer (egal ie und ff) funktionieren ca. 5 minuten und danach wird keine webseite mehr angezeigt.

alle anderen programme, die das internet verweden funktioniere einwandfrei.

outlook, skype,… nur der browser nicht.

kann mir hierbei jemand helfen?

danke im voraus!

Leave a Reply

Your email address will not be published. Required fields are marked *