Problem mit Netzwerk

Hallo!

Ich habe 1 Pc, der ist mit einem Netzwerkkabel mit dem Router verbunden und dann hab ich noch einen Laptop, der is über WLAN mit dem Router verbunden.

Mit beiden komm ich ins Internet.

Bei der Router- Website steht unter dem Punkt: PCs im lokalen Netz:

1.) der PC : 192.168.2.100
2.) Laptop: 192.168.2.101

Für mein Heimnetzwerk habe ich bei beiden Pcs diesen Windows Assistent ausgeführt. Bei beiden pcs hab ich die firewall ausgeschaltet und der name der Arbeitsgruppe ist auch identisch.

Aber ich bekomme keine Verbindung mit den beiden PCs her.

Folgende Probleme:

vom Laptop aus: ping 192.168.2.100 –>DAS GEHT
vom PC aus: ping 192.168.2.101 –>DAS GEHT NICHT

beim Laptop kann ich auf “Arbeitsgruppencomputer” zugreifen, da erscheint aber nur 1 PC, nämlich der Laptop.

beim pc komm ich nicht mal auf “Arbeitsgruppencomputer”, da steht dann:

“Auf Heimnetz kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zu verwenden. …..

Warum geht das nicht. Ich bitte um eure Hilfe.

________________________________________–

AKTUALISIERT!!!! :

ES GEHT JETZT, ENDLICH. ABER NUR WEIL ICH DIE FIREWALLS BEI BEIDEN PCs ausgeschaltet habe. Wie stell ich das jetzt an, dass ich die Firewalls aktiviere, und es geht trotzdem noch??

Und noch ein Problem:

Wenn ich mich vom Pc aufs Notebook zugreifen will, fragt er mich nach Benutzerdaten. Wieso?? ich hab nie ein Passwort gesetzt und vom Notebook zum Pc brauch ich ja auch keine Benutzerdaten.

Leave a Reply

Your email address will not be published. Required fields are marked *

problem mit netzwerk

Hallo,
mein Vater wollte bei uns das netzwerk einrichten und hat dabei jedoch irgendwas verstellt… jetzt kommt er nicht mehr in sein desktop…also in seinen benutzer rein weil er zu anfang nach einem passwort gefragt wird das er nicht kennt…. was könnte das für ein fehler sein und wie kann man ihn beheben?
MfG

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit Netzwerk

Hallo zusammen

habe irgendwie ein eigenartiges Problem mit meinem Netzwerk. Ich komme mit beiden Rechner ins Netz nur der Rechner der über das Netzwerk aufs Internet zugreift kann den Server zB. von Ebay und msn nicht finden. Alle anderen Seiten gehen ?(
Auf beiden Rechnern ist XP. Was ist mein Problem ?(

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit Netzwerk

Hi!

Ich überlege mir eine 1000er Netzwerkkarte zu besorgen.
Nun weiß ich allerdings nicht ob ich dafür ein neues Kabel brauch!!!
Ein neues Switch, das ist klar! Aber brauch ich ein neues Kabel oder nicht…?

MfG
Olli

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit Netzwerk

hi leute

ich habe zu hause 2 rechner stehen die ich mit nem crossover kabel verbunden hab!! ich kann von meinem rechner nicht auf den anderen zu greifen (beide rechner win98se)! nur von dem anderen rechner kann ich auf meinen rechner zugreifen!! das heißt, ich muss datein immer schicken!! ich weiß es ist nicht so schlimm… aber dennoch etwas unpraktisch! könnt ihr mir sagen wie es funkitioniert das ich von beiden rechnern aus auch auf den jeweiligen andern zugreifen kann!!

mein freund hat das gleiche problem bei ihm ist nur der unterscheid das ein rechner win XP und der andere win98se hat!! wenn jemand für ihn auh eine lösung weiß, postet sie bitte auch

THX

Krissi

Leave a Reply

Your email address will not be published. Required fields are marked *