Problem mit Internet

Hallo Leute,

ich habe folgendes Problem:

Hab mir ja einen Lappi für die Wohnung meiner Freundinn zugelegt.
Soweit ist alles super, nur ist das Internet extrem langsam, aber eben
nicht immer und ich weiß nicht was der Grund ist warum es einmal geht
und einmal nicht…

Die wlan Verbindung zeigt mir über 50 Mbit/s… wenn ich den
Ressoucenmonitor öffne, zeit er mir beim IE 30.0000 bis 70.000
empfangene (B/s) und beim Firefox nur bis zu 5000 (B/s)…

Könnt ihr mir weiterhelfen?

Lg Michi

Leave a Reply

Your email address will not be published. Required fields are marked *

problem mit internet

hallo leute

hab n ziemliches prob mit meinem internet
und zwar ist es seit gestern merkwürdig langsam geworden und braucht lange zum laden der seiten

das ganze läuft über WLAN mit dem FRITZ Stick
Es sind 2 Rechner am Netzwerk angeschlossen

Komischerweise zeigt es eine Signalstärke von Gut – Sehr Gut an so wie immer halt aber er braucht beim laden der seiten ewig lange und mich hauts andauernd aus dem teamspeak raus..

ich weis nicht was ich tun soll hab mir schon den neuesten Treiber vom Fritz Stick gezogen und installiert… OHNE ERFOLG

Bin bei der Telekom und hab den WLAN Router Speedport W701V

Bitte dringend um hilfe

aEroXis

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit internet

also ich habe ein problem mit meinem internet.
da ich einen neuen pc in meinem zimmer habe wollte ich auch ein internetzugang.

ich kann aber kein kabel legen weil dies alle stört, also muss ich mit W-lan arbeiten.

habe schon einen stick ausprobiert und ihn auch ein wenig verlängert aber der empfang ist grotten schlecht also hab ich den stick wieder zurrück gegeben und mir ne netzwerkkarte besorgt mit stärkerer antenne. aber da erhalte ich troztzdem nur 1 von 5 balken in der verbindung.

könnt ihr mir da sagen was ich da nocjh machen kann? oder was ich an den einstellungen ändern kann?

währe sehr dankbar über ein paar antworten.

mfg Williey

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit Internet

Hi,

wenn ich mein Internet starte hat mein PC überhaupt kein Problem. Doch nach kurzer Zeit kommen irgendwelche Fehler, dass es Probleme mit der Verbindung gibt, bzw. manchmal kommt eine Fehlermeldung in der steht “Cant create socket” und manchmal kommt eine Meldung, dass der PC in 30 sekunden neu startet!!! Ich habe den Pc auch schon formatiert. An was können diese Fehler legen?? vielleicht am Router??? oder was kann ich dagegen machen??

mfg ali-of-the-bali

Leave a Reply

Your email address will not be published. Required fields are marked *

Problem mit Internet

Hi Leute!

Ich habe ein Problem und zwar geht mein Internet nicht mehr(schreibe gerade von anderem pc). Ich bin mit diesem Pc über w-lan verbunden und gestern habe ich in meiner systemsteuerung ein programm gefunden was ich vorher nicht kannte irgendwas mit helper oda so…ich habe es dann weggehaun und aufeinmal ging mein internet explorer nicht mehr. er sagt mir immer dass die seite nicht gefunden werden kann. Mit dem Internet bin ich aber verbunden und ich kann auch auf teamspeak connecten aber das internet an sich geht nicht, weiss einer was man da machen kann??

Wär nett von euch danke

mfg KaYCie

Leave a Reply

Your email address will not be published. Required fields are marked *