Problem bei der Neuinstallation

Hi Leute,

ich wollte heute mal meinen Rechner neuinstallieren, leider verzweifle ich so langsam..

Folgende Dinge habe ich gemacht:

– Windows 7 Professional CD ins Laufwerk
– PC neugestartet
– Eine beliebige Taste gedrückt, damit von der CD gebootet wird
– Eine Partition ausgewählt, auf der Windows installiert werden soll

Nachdem soweit alles ganz gut geklappt hat, kam irgendwann eine Fehlermeldung, dass irgendwas nicht mit der Hardware stimmt. (während der Windows-Installation)
Habe mir die Fehlermeldung leider nicht notiert und kann sie auch nicht mehr aufrufen..Doof, aber naja :-)

Es stand dran, ich solle die Installation einfach nochmal ausführen..Gesagt, getan.

Nun ist es so, dass mir das Windows-Setup nur noch eine (von zwei) Festplatten anzeigt, ich auf dieser aber nichts installieren kann.

Es kommt die Fehlernachricht:
“Beim Setup konnte keine neue Systempartition erstelllt oder eine vorhandene Systempartition gefunden werden. Weitere Informationen finden Sie in den Protokolldateien zum Setup.”

Doof…!

Was kann ich nun machen? Wie kann ich so eine Systempartition erstellen (lassen)?
Wo bzw. wie finde ich die Protokolldatei? Bringt die mir überhaupt was?

Bitte helft mir :-)

Hier noch 3 kleine Bilder:

[IMG]http://www.bilder-hochladen.net/files/big/30oc-w.jpg[/IMG]

[IMG]http://www.bilder-hochladen.net/files/big/30oc-x.jpg[/IMG]

[IMG]http://www.bilder-hochladen.net/files/big/30oc-v.jpg[/IMG]

Leave a Reply

Your email address will not be published. Required fields are marked *