Pc Probleme

Hallo Zusammen ! ich habe da ein problem mit meinem rechner und zwar : ich hatte den pc ganz normal benutzt alles einwandfrei ….dann wollte ich ihn nochmal anschalten und dan ging nichts mehr er ist nicht mehr hoch gefahren nichts ! dan habe ich den tipp bekommen ein neues motherboard rein zu machen …habe ich auch getan nur jetzt fährt er hoch aber nicht komplett der zeigt irgend eine fehlermeldung an und dan fährt er von alleine wieder runter ! und umso mehr ich ihn an schalte umso schneller fährt er wieder runter und wenn ich den hauptschalter aus mache und es wieder versuche sind die abstände wo er alleine abschaltet länger aber die werden nach ein paar versuchen immer kürzer ……ich weis nich was es sein kann ich hoffe mir kann jemand ein paar tipps geben oder so wo mir weiter helfen könnten ! ich bedanke mich schon mal ! achja ich weis nich ob das wichtig ist aber ich schreibe mal das motherboard mit rein das ist von asus P5AD3-E…..vlg brina

Leave a Reply

Your email address will not be published. Required fields are marked *

PC Probleme…

Sooo Guten Tag ersteinmal,

Mein PC:

Motherboard Name: ASRock G41M-GS
CPU Typ: DualCore Intel Pentium D 935, 3200 MHz (16 x 200)
Grafikkarte: NVIDIA GeForce 8600 GT (1024 MB)

Arbeitsspeicher 3520 MB (DDR2-800 DDR2 SDRAM)
DIMM1: Kingston 2 GB DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)
DIMM3: Nanya M2Y2G64TU8HD5B-AC 2 GB DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)

Kühler auf den CPU und Grafikkarte sind die ganz normalen standartteile die schon von anfang an beim pc dabei waren…

Sooo und jetzt zu meinen 2 Problemen:

1. Ich habe vor ca. 1 Woche den Kingston bestellt und windows 64bit… also habe ich insgesamt 4gb und 64 bit windows 7… aber wie ihr oben gelesen habt erkennt er nur 3520 MB anstat 4000MB… warum???

2. Immer wenn ich anfange zu spielen hängt sich der pc nach einer Zeit auf manchmal 2 min. oder 5 manchmal aber garnich kommt immer auf das spiel an. Manchmal fängt er auch einfach an zu ruckeln oder sowas… hatt da evt jemand eine idee was sein könnte…???
Achso hier hab ich mal ein Paar Temperaturen und spannungen von EVEREST oder wie es heisst( sind aber temperaturen im ruhezustand also nur wenn ich hier z.B. schreibe):

Informationsliste Wert
Sensor Eigenschaften
Sensortyp Winbond W83627DHG-P (ISA 290h)
GPU Sensortyp Diode (NV-Diode)
Motherboard Name ASRock G41M-GS
Gehäusezutritt gefunden Ja

Temperaturen
Motherboard 36 °C (97 °F)
CPU 56 °C (133 °F)
Aux 35 °C (95 °F)
GPU Diode 49 °C (120 °F)
Seagate ST3500418AS 36 °C (97 °F)

Kühllüfter
CPU 2280 RPM
Grafikprozessor (GPU) 70%

Spannungswerte
CPU Kern 1.31 V
+3.3 V 3.33 V
+5 V 5.26 V
+12 V 12.09 V
+5 V Bereitschaftsmodus 5.14 V

wäre nett wenn jemand antwortet:)
Mit freundlichen Grüßen
Nicolas

Leave a Reply

Your email address will not be published. Required fields are marked *

PC-Probleme?!

Gab/gibt es hier kein Thema über PC-Probleme??

Ich hab jedenfalls ein Problem!

Ich hab mir Harry Potter und der Orden des Phönix für den PC gekauft, installiert, aber das Vieh läuft nicht.

Ich kann das gar nicht richtig beschreiben, es kommt die CD (also dass es lädt), unten wird für den Bruchteil einer Sekunde ein neues Fenster aufgemacht, und dann ist Stille

Wenn ich Glück habe, kommt die Meldung, ich solle doch die Backup-CD gegen die Original-CD austauschen.

Hab ich dem Verkäufer mitgeteilt, der sagte ich solle das doch mal auf nem anderen Rechner testen. Hab ich, es läuft. Da liegt ja der Schluss nahe, dass es an meinem Rechner liegt… aber WO??? VERDAMMTE HACKE! Ich möchte das Spiel endlich spielen *heul*

Kann mir einer nen Tip geben bitte?

11 thoughts on “PC-Probleme?!”

  1. äh

    und was heißt das jetzt für PC-Dummies?? Ich hab 2 Festplatten, weil die erste kurz vorm Abschmieren war

    ist das etwa jetzt das Problem?? Auf der ersten kann ich das vergessen, das ist so lahm und installiert nicht -.-

  2. Bine;176090 wrote: Ich hab 2 Festplatten

    Ich empfehle, auf 4 Platten umzusteigen, wobei ein Ceranfeld heutzutage schon recht günstig zu ergattern ist.

  3. vielen Dank für den Tip, Ralph. Wenn ich mal Hilfe bei der Einrichtung meiner Küche brauche, komme ich drauf zurück

Leave a Reply

Your email address will not be published. Required fields are marked *

PC Probleme

Hi,

Habe vollgendes Problem habe gestern meinen pc auf standby laufen lassen als ich ihn wieder hochgefahren hab hatte er lade probleme

liegt es vllt an dies hier ? wenn nich was dann ?

[IMG]http://i39.tinypic.com/10xd0zm.gif[/IMG]

sage schonma danke

lg dave

Leave a Reply

Your email address will not be published. Required fields are marked *

PC Probleme

Moin zusamm!
Hab mit gestern nen neuen pc gekauft! Dazu hab ich einige Fragen:
1. Also ich habe einen Amd X2 und in den System angaben steht nur “Amd Processor modell unknown”. Wie ekomm ich da den richtigen Namen hin? Ist der CPU etwa nich richtig konfigurirt?
[img]http://www.imgimg.de/uploads/Unbenanntd423f78aJPG.jpg[/img]

2.Wenn ich ein USB gerät in den Port stecke kommt ne Meldung,dass mehr Leistung erreicht werden kann und iwas von USB 1 und 2….. vielleicht kennt ihr die ja, auf jeden fall, heißt das, dass alle meine usb ports usb 1 sind?

Thx schonma im Vorraus…
MFG Joniboy

P.S.:Mein Mainboard ist ein ASUS M2N-E

Oh shit ausversehen 2 mal gepostet eins biite deleten

Leave a Reply

Your email address will not be published. Required fields are marked *

PC Probleme

Hilfffffffffeeeeeeeeeeeee,
mehrere probleme mit dem Computer.

– WIN 2000 Pro SP4 (aktuelle updates)
– 430W NO NAME
3,3V/14A, +5V/12A, +12V1/8A, +12V2/13A, -12V/0,3A, 5Vsb/2,5A
– ASUS P4GPL-X (aktuelle updates)
– 3,0 Ghz Prescott
– 2x1G Ram Kingston Kit
– Sapphire X1800 GTO (aktuelle updates)
– WD 250G SATA (Splitt 3 Partitionen)
– DVD Samsung
– DVD Writer LG 4160B

Also sind denk ich mal alle wichtigen angaben.

1. Mir ist aufgeffallen das alle optische Laufwerke beim installieren von CD aus verdammt langsam sind (z.B install von Cod2 20min).

2. Bei Brennen egal mit welcher software oder Version geht der Puffer vom Laufwerk im 2sec takt auf 20% Runter (Brenndauer 700MB 11min bei 40xFach)

3. Normalerweise müssten die Speicherriegel im Dualchannel modus laufen tun das aber nicht. Riegel sind im Handbuch als i.o. eingetragen und Dualchannel fähig!

4. Beim Spielstart erste 2 min Daumenkino !!!!!!!

5. S-Video ausgang mit TV verbunden mit den aktuellen Treiber von ATI krieg ich nicht mal ein Bild hin. Treiber von Omega Bild aber Schwarz/Weiß!!

(((((6. Festplatte einer Partition hat sich aufgehängt musste Formatiert werden/
7. Hab mal spassehalber versucht XP draufzuklatschen ich bin bis zum Bild bzw. info “Soll von CD aus gestartet werden” natürlich, danach aber schwarz bild.))))))

Ich glaub das langt (für Heute) 😀

Ich find das alles zum :vomit:

Freu mich auf Rasche Antworten.
Schöne Feiertage und guten rutsch.

Leave a Reply

Your email address will not be published. Required fields are marked *

PC-Probleme

Hallo zusammen,

habe vor zwei Wochen meinen 1200 Duron zum 2000 Athlon aufgerüstet.
Unteranderem habe ich gleichzeitig noch eine weitere Festplatte (10GB) und einen DVD-Brenner eingebaut.
An einem Kabel Festplatte 30GB (Master) und DVD-Brenner (Slave)
An dem anderen Kabel Festplatte 10GB (Master) und DVD-Player(Slave)

So weit, so gut alles gefunzt.

Am Wochenende dann das Problem.
Habe den PC heruntergefahren und wollte ihn ca. zwei Stunden später wieder anschmeißen, aber es tat sich nichts.
Man hörte wie die Festplatte kurz anfuhr und dann war Schluß.
Im Bios wurde mir auch nur noch die Zweite (10GB) angezeigt.
Hatte das Problem schon mal, da habe ich einfach mal das Kabel (Breitband???) abgezogen und wieder aufgesteckt und er lief wieder.
Jetzt leider aber nicht, na ja Festplatte wohl im A….
Also 10GB-Festplatte aktiviert (Betriebsprogramm usw. aufgespielt)
Zwischendurch dann immer mal wieder beim Hochfahren den Hinweis bekommen,
Disk I/0 error Replace the disk, and then press any Key.
PC dann ein oder zweimal neu gestarten,dann fuhr er wieder hoch.

Heute wohl einen Geistesblitz gehabt und einfach mal die angeblich defekte Festplatte an das Kabel der anderen Festplatte angeschlossen und siehe da sie läuft und ist gar nicht defekt.

Ist das Kabel etwa defekt oder könnte es auch was anderes sein???

Wo bei ich sagen muß, dass der DVD-Player auch an diesem Kabel angeschlossen ist und der funktioniert.

Hatte noch so ein (sieht jedenfalls so aus wie das Alte außer das der Stecker bei diesem blau ist und bei der Neuen schwarz, war beim DVD-Brenner dabei) Kabel und es mal ausprobiert.
Dann fährt der PC aber wieder nicht hoch.
Auch wenn ich das alte Kabel ganz weg lasse tut sich nichts mehr, es muß auf jedenfall an diesem Kabel noch der DVD-Player angeschlossen sein.

Kann jemand einem Nichtvielahnunghabenden einen Tipp geben.

Danke schon mal im Voraus.

Gruß sanktmichael66

Leave a Reply

Your email address will not be published. Required fields are marked *

PC Probleme

Hi Leutz!

Hab das problem mit meinem PC das er sich bei jedem spiel nach ca 5 – 10 min aufhängt(Komplett geht nix mehr). Hat jemand von euch ne vermutung was das sein könnte?

Danke

Nux

Leave a Reply

Your email address will not be published. Required fields are marked *