PC fährt nicht hoch

Hi Leute,
manchmal habe ich das Problem das mein PC einfach nicht hoch fährt. Normalerweise ist ein Lämpchen bei mienem Monitor an und leuchtet grün sobald der PC an ist. Wenn nur der Monitor an ist ist das Lämchen orange. Habe schon des öfteren das problem gehabt , das ich den PC angemacht habe, PC läuft, das hört man und hat ein blaues licht das aber normal ist. Trotz allem ist der Monitor schwarz und das orange lämpchen leuchtet.

Und zum anderen geht der Monitor an und er zeigt auch alles normal für die ersten par sek. Wenn mein PC hochfährt piept der immer und dann fährt er halt hoch. Aber manchmal piept er nicht und der Monitor bleibt stehen. Man sieht nur en blinkender Strich oben links. Er tut dann nichts mehr.
Kann mir einer helfen wie ich das beseitige.
zu 99% fährt der PC nicht hoch wenn ich neustart mache, als Hinweis falls das was nützt.
Mein OS Name ist: Microsoft Windows XP Professional
OS Version: 5.1.2600 (Win XP RTM)

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch

Wenn ich meinen PC einschalte bleibt der Bildschirm Schwarz und er arbeitet für ca. 5 sek. Danach steht kurz am Bildschirm “Ruhemodus wird aktiviert” und er startet wieder neu.
Ich komme nichtmal zum Startbildschirm von Windows !

Hardware Problem ?

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch

Hallo erstmal
Der PC meiner Freundin startet nicht richtig.
Man schaltet ihn an, der Kühler läuft, die Festplatte läuft, das Laufwerk läuft, auf dem Mainboard leuchtet ein grünes licht und die ram habe ich schon getestet (habe sie gegen 100% funktionierende eingetausch) die slots müssten auch klappen.
Ich denke es ist wahrscheinlich das Mainboard aber bin mir nicht ganz sicher :denk:
Und ich hab auch ein bisschen Angst vor den Kosten für ein neues!
Kann man da was machen? Ist es überhaupt das Mainboard Wie kann man das testen?
Kurz gesagt ich hab ziemlich viele Fragen und keinen Plan!
Also HILFE! :aufgeb:

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch

Hallo liebes Computerforum,

ich habe folgendes Problem. Einmal schaltete sich der PC einfach aus, während ich kurz nicht anwesend war. Ich nahm an, dass sich dabei um ein Fehler im Netzteil handelte, also hab ich mir hier eine Empfehlung eingeholt, welches Netzteil ich einbauen könnte. Gesagt, getan – aber selbes Problem besteht immernoch. Beim Anschalten zucken ganz kurz die Gehäuselüfter und der CPU-Lüfter und die grüne LED des Motherboards leuchtet dauerhaft. Bis auf den Einbau des neuen Netzteils habe ich nichts an der Konfiguration des PCs geändert (so wie es vor dem Vorfall war), aber nichts passiert. Ich habe auch schon einige Lösungsansätze versucht (prüfen, ob alle Stecker richtig sitzen usw) aber keiner versprach Erfolg. Habt ihr vielleicht noch eine Idee woran es liegen könnte?

Vielen Dank für eure Bemühungen im Voraus.

MfG,
PattXterminator

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch

Ich habe die Suche bemüht, aber nichts gefunden.

Folgendes hat sich zugetragen. Immer häufiger kam es vor, daß mein PC nicht mehr hoch fährt. Kurz ausgeschaltet und er kam wieder. Jetzt ist es aber so, daß sich nichts mehr tut. Kühler läuft zwar an, aber nicht einmal in das Bios komme ich rein, weil sich da gar nichts tut.

Nebenbei ist auch bei meinem Flatscreen ein Farbproblem aufgetreten. Zuerst vermutete ich das Kabel. Getauscht: nichts. Dann habe ich die Grafikkarte ausgebaut: ebenfalls nichts. Dann plötzlich im laufenden Betrieb funktionierte der Monitor wieder. Jetzt (hier am Laptop angeschlossen) läuft er von anfang an ohne Probleme. Ob das mit dem obrigen Fehler zusammen hängt?

Das Mainboard ist ein K9NGM-L mit einem AMD Athlon X2 64 5600+
Grafik ist im Moment onboard, Ram sind 4 GB (2 Riegel) drin.

An der Hardware habe ich vor dem Auftreten des Problems nichts geändert…

Ist es nur ein Batterie-Problem (meinte ein Freund zu mir) oder kann es sein, das das Mainboard einen weg hat…

Edit: Probeweise noch einmal gestartet – jetzt ist er wieder hoch gefahren

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht Hoch

Hallo Leute

möchte mal Fragen ob jemand hier weis warum mein PC beim Hochfahren immer mir ein Schwartzes fenster bring wo ich dann auswählen muss unter Letzte funzionirend wersion oder Abgesicherter Modus und so weiter.

Für hilfreiche tipps währe ich Dankbar.

pepone

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch!

Hallo!
Als ich heute meinen PC einschaltet wollte passierte zuerst mal gar nichts. Nach mehrmaligem Stecker ziehen konnte ich den PC einschalten, jedoch fährt er nicht hoch. Sämtliche Lüfter (Netzteil, CPU, GraKa) laufen, jedoch bootet er nicht. Ein- und Ausschalten kann ich ihn im moment nur indem ich den Stecker ziehe, der normale Ein-Ausschalter funktioniert nicht. Wenn ich ihm Strom “gebe” :) versucht er direkt hoch zu fahren (ohne Betätigung der Taste).
Irgendwelche Ideen oder Vorschläge zur Fehlerfindung?

Schon mal Danke für die Hilfe!

grüße
Mephi

Leave a Reply

Your email address will not be published. Required fields are marked *

PC fährt nicht hoch !!!

Hallo !

Hab hier ein PC von nem Kumpel, und das teil fährt nicht hoch. Es ist Win 200 als Betriebssytem installiert und jedesmal wenn dieser Balken beim Starten dürchläuft bleibt das teil hängen.
Die Speicherbausteine hab ich auch aschon getauscht. Läuft aber trotzdem nicht.
Kann mir da noch jemand helfen ?

Tobi

Leave a Reply

Your email address will not be published. Required fields are marked *