PC bis 500 € funktioniert nicht richtig

Hallo,

Ich habe mir folgenden PC bestellt ->

[URL]http://computerforum.de/thread.php?threadid=136073[/URL]

CPU: AMD Athlon II X4 640 Box AM3
[URL]http://www4.hardwareversand.de/articlede…37141&agid=1242[/URL]

GraKa: Club 3D Radeon 6870 1024MB, AMD Radeon HD 6870, PCI-Express
[URL]http://www4.hardwareversand.de/articlede…40505&agid=1004[/URL]

Mainboard: ASRock M3A770DE, Sockel AM3, ATX
[URL]http://www4.hardwareversand.de/articlede…29282&agid=1232[/URL]

Netzteil: Super-Flower Amazon 80Plus 450W
[URL]http://www4.hardwareversand.de/articlede…=30074&agid=240[/URL]

RAM: 4GB-Kit G-Skill PC3-10667U CL9
[URL]http://www4.hardwareversand.de/articlede…29674&agid=1192[/URL]

Laufwerk: Samsung SpinPoint F3 500GB, SATA II (HD502HJ)
[URL]http://www4.hardwareversand.de/articlede…=28151&agid=689[/URL]

Gehäuse: Xigmatek Asgard, ATX, ohne Netzteil, schwarz
[URL]http://www4.hardwareversand.de/articlede…=28607&agid=631[/URL]

Lüfter: Noiseblocker BlackSilent Fan XL1 – 120mm
[URL]http://www4.hardwareversand.de/articlede…d=29616&agid=42[/URL]

(Kann in dem Thread keinen Beitrag schreiben, sodass dieser gepushed wird, daher hier nochmal ein neuer Thread – Bitte verschieben, wenn es dafür eine andere Section gibt)

Folgendes Problem:

Ich habe den PC bestellt, kam auch heute an – wundebar.

Doch sobald ich egal was für ein Spiel starte, geht der PC aus.

Laut Information aus dem Bios wird der Prozessor bis 100° C heiß …

Also habe ich den PC aufgeschraubt und habe gesehen, das der CPU Lüfter ziemlich schief im Gehäuse sitzt.

Deshalb die Frage an euch, ist das alles so richtig?

Hier 3 PIC’s:
[IMG]http://img833.imageshack.us/img833/7764/20110101025624.jpg[/IMG]

[IMG]http://img88.imageshack.us/img88/6510/20110101025642.jpg[/IMG]

[IMG]http://img534.imageshack.us/img534/9562/20110101025722.jpg[/IMG]

Leave a Reply

Your email address will not be published. Required fields are marked *