Partition verursacht einfrieren und/oder bluescreen

Hi an alle, bei meinem Laptop handelt es sich um einen Fujitsu Siemens Pa 1538 mit einem
– AMD Turion 64 x2 mobile TL-50 @ 1600 Mhz
– 2 GB Arbeitsspeicher PC2-4300
– GeForce Go 7400 Grafikkarte

das sind die daten meiner Festplatte um die es eigentlich geht:

Informations Festplatte WDC WD1200BEVS-07LAT0 :
Modell : WDC WD1200BEVS-07LAT0
Seriennummer : WD-WXE906206857
Revision (Firmware) : 01.06M01
Familie : Western Digital Scorpio Blue Serial ATA family
Serial ATA : Ja
Serial ATA version : 1.0 – (SATA-150)
Support : ATA/ATAPI-7
Größe : 120 GB
Cache : 8 192 KB
ECC Größe : 50
Multiple Sector : 16
IORDY : Ja
LBA Mode : Ja
DMA Mode : Ja
NCQ Mode : Ja
SCT Mode : Ja
DCO Mode : Ja
NV Cache : Nein
TRIM Mode : Nein
TCQ Mode : Nein
CFA Mode : Nein
CFA Power Mode : Nein
NV Cache Power Mode : Nein
Volatile Write Cache : Ja – Deaktiviert
SETMAX : Ja – Deaktiviert
Multiword DMA Mode : 2
PIO Mode : PIO 4
UDMA Mode max. : 6 (ATA-133)
UDMA Mode Aktiviert : 6 (ATA-133)
Transport : Parallel ATA8-AST
SMART : Ja – Aktiviert
SMART Self-Test : Ja
AAM : Ja – Deaktiviert
Write Cache : Ja

Partitions :
Festplatte #1 : Partition #1 (200 GB)
Festplatte #1 : Partition #2 (68 GB)
Festplatte #1 : Partition #3 (43 GB)

Also ich hab die Fesplatte, die 120 gb “groß” ist, in 2 partitionen geteilt in 43 gb und 68 gb, was die partition #1 mit 200 gb soll weiß ich auch nicht, hab ich zumindest nicht!!!!!

Auf der partition mit 43 gb größe hab ich windows 7 installiert!

Wenn ich nun auf der partition #2 was speichern will dann schmiert mir grundsätzlich die kiste ab, mal gehts ganz schnell, mal erst nach n paar minuten, aber dass ich da jetzt mal 1gb drauf könnte – fehlanzeige!!!!

Hat jemand ne idee?????

Leave a Reply

Your email address will not be published. Required fields are marked *