nichts geht mehr

Hallo,

vorhin konnte ich nicht mehr auf mein DVD-Laufwerk zugreifen und habe gehört, das ich verschiedene Daten in der registrie löschen, und danach einen Neustart machen soll. Dies habe ich auch getan, aber nach dem neustart geht meine tastatur und die maus nicht mehr. wie komme ich denn jetzt wieder an meinen rechner ????ß

Sitze im Moment im kinderzimmer bei meinem sohn am rechner !!!!
Also antwortet bitte leise ( lol )

Leave a Reply

Your email address will not be published. Required fields are marked *

Nichts geht mehr!

Hallo Community,

ich wende mich in Verzweiflung an Euch! 😮 Ich muss eine wichtige Hausarbeit übers Wochenende machen und mein Rechner tut nichts mehr! (schreibe von einem Freund aus zu dem ich geflüchtet bin)

Symptome: Wenn ich den Power-button betätige höre ich nur ein dauerndes nerviges Kratzen aus dem Floppy-Laufwerk und die Power-LED blinkt etwas unruhig. Sonst passiert nichts!
Also vom Strom getrennt, Gehäuse aufgemacht, stromkabel vom floppy abgemacht, neu gestartet. Diesmal kein Kratzen (logisch), nur die Lüfter gehen an (laufen aber ziemlich unruhig. So als würde es Spannungsschwankungen geben), sonst nichts.

Historie: Seit einiger Zeit (2-3 Wochen) machte der Rechner Mucken, ich habe aber nie rausgefunden was das Problem ist. Wenn ich z.B. die Webcam angemacht habe (über USB-Kabel verbunden), ist der Rechner plötzlich ausgegangen. Einfach so! Quasi wie Stecker ziehen. Dasselbe wenn ich den Drucker angemacht habe (auch USB), oder mein Smartphone anschloss. Wie Stecker ziehen! Ich habe eine Überspannungsschutzsteckerleiste. Die habe ich auch mal getauscht gegen eine andere, normale. Aber genau dasselbe…

Heute abend dann auch Abstürze ohne irgendwas extra anzuschalten. Einfach weg ‘plupp’. Habe alle Peripheriegerätekabel dann entfernt um zu schauen ob es eins der Geräte ist. Dann war alles aus.

Ich habe zwei Vermutungen. Netzteil durchgeschmort (be quiet 550 Watt)? Oder Motherboard tot (Asus M4A78 PRO)?

Wenn jemand was weiß, bitte helfen! Ich muss das Teil wieder flott kriegen :(

Gruß

Lord_Syrus

Leave a Reply

Your email address will not be published. Required fields are marked *

…nichts geht mehr!!!

Guten Morgen werte Computerforummitglieder.

Ich habe wieder mal ein ziemliches Problem, bei welchem mein Latein schon am Ende ist.

Es handelt sich um meinen AMD 1500 Rechner mit XP Home SP2 welchen ich im Büro benutze. Es war am 30.12.08 da wollte ich Musik hören nebenbei und beim öffnen der Audiodatei, erzählt mir mein PC mit einmal das die mediaplayer.exe nicht mehr da ist. Gut dachte ich schauste mal nach und Siehe da der komplette Ordner ist leer.

Habe dann mit der Suchfunktion die Datein und Ordner Gesucht, er hat sie mir auch angezeigt, aber als ich sie öfnnen wollte hat er mir wieder erzählt das die Ordner nicht vorhanden sind.

Also habe ich Kaspersky mal durchlaufen lassen in der Hoffnung das der mir helfen kann, aber Fehlanzeige, alles OK sagt er.

Dann habe ich es mit der Systemwiederherstellung probiert, aber das selbe in grün. Habe auch die XP-CD reingelegt um Windows zu Reparieren, allerdings lässt das Windows nicht zu weil Windows meint das die Version auf der CD älter als die auf dem PC ist.

Habe dann versucht MP10 zu installieren da sagte er aber das der Installierte MP neuer als der zu installierende ist (hatte vorherMP11 drauf). Den MP11 habe ich dann bei Microsoft nochmal runtergeladen und wollte ihn installieren. Die installation dauerte Tatsächlich von früh um 7:30Uhr bist 15:20Uhr dachte dann alles schön alles gut und da erzählt er mir SETUP konnte nicht beendet werden und die Installation wurde nict fertgigestellt.

Bin jetzt am Verzweifeln da er mittlerweile seid gestern 17Uhr sich runterfährt und er immer noch nicht unten ist. Habe ihn einfach mal ausgemacht aber jetzt ist es noch schlimmer als vorher.

Wer kann mir noch n Tip geben ich wäre sowas von dankbar das glaubt mir keiner.

Leave a Reply

Your email address will not be published. Required fields are marked *

Nichts geht mehr

Hey,
mein Problem lautet wie folgt,
mein bruder hat sich einen laptop gekauft, also hab ich alles aus seinem alten pc ausgebaut. unteranderem auch seine graka : Sapphira Radeon 9550
gleich eingebaut und treiber installiert. wollte dann auch gleich ein game zocken was auf meiner alten graka nicht ging. bei meiner alten graka wurde es gestarted, konnte auch ein rennen starten (flatout 2) konnte auch fahren usw, wusste aber nicht wohin weil nix angezeigt wurde (weißer bildschirm mit grünen streifen…). mit der neuen graka wurde das spiel nicht mal mehr gestarted. nach doppelklick auf die game.exe wurde der bildschirm schwarz und nach 5 sec. war ich wieder zurück bei windows. 8o also andere games probiert, die mit der alten graka auch gingen (!!!!!), kam das gleiche problem! (schwarzer bildschirm und wieder windows) also wieder alte graka rein und wieder probiert. immer noch. nichts geht mehr. bei Fußball Manager 2007 kommt sogar noch (siehe anhang). habe auch den treiber der neueren graka deinstalliert und alles von alten wieder raufgemacht geht immernoch nicht.
was soll ich machen?! will wenigstens die alten games wieder zocken.
freue mich über jede hilfe….
mfg konrad :( X(

Leave a Reply

Your email address will not be published. Required fields are marked *

Nichts geht mehr!

Seit 14:00 Uhr müssen alle Lizenzunterlagen beim DFB sein. Nachbesserungen nicht mehr möglich!

Wer hat seine Hausaufgaben gemaccht gibt es Sitzenbleiber?

Leave a Reply

Your email address will not be published. Required fields are marked *