Netzwerkproblem

Hallo Leute,

seit kurzem habe ich massive Probleme mit unserem Heimnetzwerk, dass zwar eine Verbindung erkannt wird, ich aber weder auf das Internet noch an andere Rechner zugreifen kann. Ab und zu lässt sich das Problem durch einen reboot “lösen”, aber heute ging es nach dem 2x immer noch nicht, während es unter Win7 keine Probleme gibt…
Ich kann mich auch nicht erinnern in den Netzwerkeinstellungen iwas umgestellt zu haben. Hättet ihr vllt. ne idee wie sich dieses problem lösen lässt?
Nutze Ubuntu 10.10

mfg Homoioteleuton

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Guten Abend Liebe Community,
wie oben beschrieben habe ich Problem mit einem Netzwerk, und zwar handelt es sich um das Netzwerk auf dem Schiff (ja, so ein richtiges Schiff), auf dem ich gerade arbeite und zwar wurde hier heute ein neuer Rechner geliefert und dieser kommt halt nicht ins Netzwerk, es wird “Eingeschränkte oder keine Konnektivität” angezeigt, bei den anderen Rechnern funktioniert alles wunderbar.
Die Rechner laufen alle über automatisch bezogene IP´s und mit WindowsXP(SP2). Der neue Rechner verwendet auch Windows XP (SP3). Ich weiß leider nicht, wie genau die Rechner miteinander vernetzt sind, sie haben aufjedenfal keinen festen Internetzugang, ich denke mal es wird wohl über einen Hub/Router/Switch laufen, aber da ich nicht weiß wo der sich befindet (die LAN-Kabel gehen in EDV-Dosen und somit in die Wand) kann ichs halt nicht genau feststellen und der Kapitän hat auch keine Ahnung (dermacht auch die ganze Zeit komische sachen am Rechner (gerade hat er ca.5 neue Protokolle in die Lanverbindung installiert, als ich mal kurz nicht aufgepasst habe -.-).
Wie Ihr vielleicht schon bemerkt habt habe ich nicht allzu viel Plan von Netzwerken bzw. Zuhause funktioniert es einfach. Eigentlich sollte sich auch wer damit beschäftigen der Ahnung davon hat, ist ja schließlich kein privater PC, aber wenn ich es nicht machen würde, dann müsste ich draußen in der kälte stehen und malen und das mach ich jetzt schon seit über einer Woche 😉

Es wäre sehr schön, wenn ihr mir irgendwelche Tipps geben könntet, Google hat mir nicht wirklich geholfen und wenn Ihr weitere Angaben braucht einfach bescheid sagen welche.

Liebe Grüße
Der Seelenverkäufer

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo

ich bin zwar selbst Informatiker aber so langsam brauch ich mal Hilfe :-) .

Ich verzweifle langsam an meine Netzwerkkarte. Unter Win XP und auch Vista funktionierte alles super doch unter Win 7 ist es die Hölle.

Ich besitze das Mainboard M2N-SLI Deluxe von Asus. Surfen funktioniert noch normal doch sobald man Datein runterläd (etwa ab 800 – 900 MB) stürtz die Netzwerkkarte ab.

Im Netzwerk- und Freigabecenter werden dann immer Konneffektivitätsprobleme angezeigt. Nach dem man die Karte deaktiviert und wieder aktiviert funktionierts wieder.

Doch etwas größeres (wie z.b OpenSuse DVD) ist praktisch nicht runterzuladen. Der Treiber für mein Board ist der Nvidia nForce 570 AMD SLI. Jedes neuen Treiber probiere ich aus doch es funktioniert nicht.

Diese Problem hab ich bei der 64-Bit wie auch bei der 32-Bit Version von Windows 7.
Hab die Duplex-Settings schon auf 100 MB FULL gestellt und die Einstellung deaktiviert, dass die Netzwerkkarte zum Energiesparen ausgeschaltet werden darf. Keine Chance.

Hoffe echt das eine von euch noch einen Hilfreichen einfall hat.

Danke in vorraus.

Gruß

Der verzweifelte noobstar :motz:

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo wir Arbeiten bei uns mit 3 Rechnern die untereinander verbunden sind , allerdings kann ich jetzt derzeit nicht auf den Hauptrechner zugreifen da mir die anderen beiden beim Klick auf die Verknüpfungen sagen nicht genügend Serverspeicher….

Die Ordner sind alle Freigegeben und in der Netzwerkdarstellung werden diese auch angezeigt.

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo,
in unserem Firmen- und Homenetzwerk habe ich mit zwei Notebooks einige Probleme.

Ich kann derzeit nur über die IP-Adressen auf die entsprechenden Rechner im Netzwerk zugreifen. Ein “ping” an meine lokale Adresse und den lokalen Hostnamen funktioniert einwandfrei.

Rausgefunden habe ich schon, dass bei einem “ping” an einen Hostnamen kein ICMP Echo gesendet wird. (Dank WireShark) Bei einer IP-Adresse aus dem lokalen Netzwerk hingegen schon.

Bei anderen Rechnern im Netzwerk geht dieses ohne oben beschriebene Probleme. Habt ihr vielleicht eine Idee?

Eine Firewall ist auf dem Rechner nicht vorhnanden bzw. ausgeschaltet.

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Vorweg ein großes Lob an dieses Forum und seine User. Ihr habt mir schon bei so manchen Problem geholfen 😉

Sachlage:
2 Rechner (Win XP Prof. (LAN) / Win XP Media Center Edit. (WLAN))
Verbunden über Arcor Easy Box A 300 WLAN (neueste Firmware)

[V] Gemeinsame Internetnutzung über DSL Router
[V] Ordnerzugriff möglich (alles eingestellt)

[x] Netzwerkdrucker kann nicht erreicht werden (am WIN XP Media C. angeschlossen)
[x] ClipInc Server (an WIN XP Media C.) wird vom Client (an WIN XP Prof.) nicht gefunden. ClipInC Forum bietet keine wirkliche Hilfe.

PS: Der Router ist alles anderes als empfehlenswert, da die Firewall sehr “empfindlich” reagiert. (Bei Spiel Starcraft Broodwar (läuft via P2P) Konflikt mit ca. 30% der User)

Frage: Wo könnte das Problem liegen?

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo,

beim einrichten meines Netzwerkes habe ich folgendes Problem:

– ich habe eine Fritzbox Wlan 7050,von da gehts zum PC per Kabel im
gleichen Raum
– von der Fritzbox gehts vom Anschluss Lan B mit 10m Netzwerkkabel
ein Stockwerk im Haus höher zum Wlan SMC Router
– vom SMC Wlan Router gehts dann nur noch per Wlan noch ein Stockwerk
im Haus höher,damit ich dort mit meinem Laptop per Wlan auf den
SMC Router zugreifen kann

Funktionieren tut folgendes:

mit dem Laptop kann ich auf den SMC Router zugreifen und eine Internetverbindung über die Fritzbox geht auch

aber ich kann nicht auf den PC zugreifen der ganz unten steht und mit der Fritzbox per Kabel verbunden ist.

wie müsste ich denn die Geräte zusammen konfigurieren damit es klappt ?,
also den gleichen Netzwerknamen habe ich schon eingestellt.

Es wäre toll,wenn mir jemand helfen könnte.

Gruß Frank++

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo Leute!

Hab nen kleines Netzwerkproblem.

Kurze Aufbauanleitung mit Fehlerbeschreibung.
4. Pc´s sind im Netzwerk

PC1. IP 192.168.1.2 Profess
PC2 IP 192.168.1.3 Profess
PC3 IP 192.168.1.6 Home
PC4 IP 192.168.1.8 Media Center

Alle haben Drucker und Ordnerfreigabe aktiviert.

Nun ist folgendes Problem auf PC 4 kann nur von pc 3 aus zugegriffen werden (auf pc 4 ist also nur zugriff von pc 3 aus)sonst kann von allen anderen auf alle anderen Möglichkeiten zugegriffen werden.
Gesehen werden alle an allen PC´s in der Netzwerkumgebung.
Angepingt werden könnnen alle PCs´s von jedem ausm außer von pc3 auf PC 1 und 2 umgekehrt von PC 1 und 2 auf 4 hab ich noch nicht ausprobiert wird aber nicht anders sein denke ich

Danke schonmal im Voraus für Antworten

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hi

Vieleicht kann mir da jemand helfen …

Alles unter LINUX………

Ein Rechner als Firewall mit der IP 192.168.1.13

Ein Rechner als DMZ IP 1 -> 192.168.1.12 IP 2 -> 192.168.1.11

EIN Rechner al Client IP 192.168.1.10

So ich kann von der DMZ auf die Firewall zugreifen …aber von Client bekomme ich null zugriff. Egal auf welchen Rechner…

Es ist kein routing eingestellt (ausser IP-Weiterleitung )

Firewall bei allen Rechner im Moment ausgeschaltet ..

Die Firewall soll erst eine werden aber erst muss ich es schaffen das sich die Rechner sehen :)

Alle Rechner mit Crossover Kabeln verbunden ..

Aber vom Client – Rechner komme ich auf keinen anderen (kein Ping oder sonstiger Zugriff möglich )

Habe ich da nen Gedankenfehler drinne oder spielt mir die Hardware nen Streich ??????????????

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo Leute,
ich habe folgendes Problem!
Vor 2 wochen habe ich eine neue avm fritzbox bekommen (7170), da meine alte kaputt war. Jedoch erschien als ich sie anschlies immer die fehlermeldung “ein netzwerkkabel wurde getrennt”, “netzwerkkabel angeschlossen” hinter einander und das dauerhaft. Also rief ich zu meinem provider an und bekam eine neue mit den worten die “alte” sei kaputt. Als ich heute die neue fritzbox anschloss bekomm ich wieder genau die selbe fehlermeldung. Da ich nun die kompetenz meines providers satt hab, hoffe ich das ihr mir wengistens helfen könnt.
Also meine frage ist jetzt was da nicht stimmt. Die neue fritzbox ist ebenfalls eine 7170.
MFG

Ju

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hallo Computerfreunde,

ich hab ein Problem – meine Internetverbindung geht nicht mehr.

Zu den Umständen: Ich bin in einem Heimnetzwerk in dem mein PC die Verbindung zum Internet darstellt. Auf beiden PCs des Netzwerkes ist Windows XP Home Installiert. Ich bin als Administrator angemeldet, und wenn ich mit Rechtsklick auf meine “Lan-Verbindung” gehe, kommt folgende Meldung:
[URL]http://img343.imageshack.us/img343/1139/fehlermeldung1qk2.jpg[/URL](nachdem ich auf “Details” gegangen bin)
wenn ich auf reparieren klicke, kommt folgende Meldung:
[URL]http://img343.imageshack.us/img343/3669/fehlermeldung2ge5.jpg[/URL]
.

achja, noch zur Zusätzlichen Information:
seltsamerweise reagiert die DFÜ-Verbindung zwar auf Rechtsklick, aber wenn ich auf “Verbinden” odr “Einstellungen” gehe, passiert rein gar nichts.
[URL]http://img343.imageshack.us/img343/3122/netzwerkverbindungenyj6.jpg[/URL]
Wenn ich übrigens die DFÜ-Verbindung anklicke wird links die Information “Kommunikationskabel zwischen zwei Computern” angezeigt.

Da ich kein totaler Profi auf dem Gebiet bin, bitte ich (falls möglich) um etwas genauere Antworten :) .

Ich hoffe auf baldige Hilfe, die WIndows-Hilfe hat mir (wie so oft)nicht weitergeholfen .

Jonas

Leave a Reply

Your email address will not be published. Required fields are marked *

netzwerkproblem!!!

hallo,
ich habe 2 rechner im netzwerk geschaltet
ich kann, wenn ich bei meinem rechnerin die netzwerkumgebung geh und dann die arbeitsgruppenrechner anzeigen lasse, auf den anderen nicht zugreifen.
ich seh ihn zwar aber wenn ich auf ihn zugreifen will kommt diese meldung:

[COLOR=red]auf //turbo ( name des rechners ) kann nicht zugegriffen werden. sie haben eventuell keine berechtigung, diese netzwerkressource zu verwenden. wenden sie sich an den administrator des servers um herauszufinden ob sie über berechtigung zu verfügen.[/COLOR]

hat jemand eine ahnung was da los ist???

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

HAllo, hab da ein kleines Netzwerkproblem. Und zwar musste ich meinen Rechner diese Woche neu installieren. Seit dem funzt mein kleines privates Netzwerk nicht mehr. und zwar hab ich nen Desktoprechner und ein Notebook.
Die ganze Zeit konnte ich ohne Probleme vom einen auf den anderen zu greifen, aber seit der Neuinstallation vom Desktoprechner gehts nur noch Desktoprechner->Notebook, aber nicht mehr umgekehrt.

Wenn ichs umgekehrt versuche, dann bekomm ich folgende Meldung:
siehe bild

obwohl ich kein passwort festgelgt habe!?

weis jemand abhilfe???

Leave a Reply

Your email address will not be published. Required fields are marked *

netzwerkproblem

will folgendes machen

an dem router meinem router ist unter anderen 1 rechner mit einem 20 meter kabel dran ( steht auch in einer anderen etgae in meinem zimmer).
habe jetzt noch ein rechenr in meinem zimmer… habe noch ein alten switch rumliegen, welcher einwandfrei funzt. jetzt will ich also die beiden pcs über den switch ins netz gehen lassen um nicht noch ein so langes teures cat5 kabel kaufen zu müssen…
klappt eigentlich ach bis jetzt. aber nicht immer. beide haben win xp pro. könnt ihr mir sagen wie ich die ips, gateways etc einrichten muss?!

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hi, hab a grosses Problem.
Mein Netzwerk. Also ich habe einen großne Pc (WinXp prof)
und einen Laptop (WinXp home)
So jetz will ich die zwei mit wlan miteinander verbinden.
Gut. Die Verbindung steht.
Jetz noch schnell den Netzwerkassistenten drüber und fertig!

Aber:

Jetz in der Netzwerkumgebung zeigt mit der jeweilige Computer nur seinen Eigenen an. Und die zwei sind gaanz sicher in der gleichen arbeitsgruppe.
Zu den IP Adressen: also jeder Pc eine andere aber die Subnetzmaske die gleiche??

Bitte um hilfe??

Lg Markus

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Also zur Erklärung,

DSL -> Router (siehe “Mein PC”) -> mein Rechner (siehe “MEIN PC”) + Laptop mit WinXP Home + SP2 (das für “Netzwerkspeziealisten blablabla”)

Automatische IP bei den Rechnern bzw. DHCP beim Router, so gleiche Arbeitsgruppe, so nun zum Problem:

1. Ich kann von meinem Rechner weder auf den Laptop zugreufen noch anpingen, sehe ihn aber in der Arbeitsgruppe!

2. Ich kann vom Laptop meinen Rechner anpingen, kann aber nicht auf die Arbeitsgruppe zugreifen und wenn ich nach meinem Rechner suche findet er nichts!

Problem besteht seit ich dieses sch…öne SP2 bei dem Laptop draufgemacht hab.
Ich hab die Firewall von Windows deaktiviert!

Eine Frage nur am Rande ist das nun schon das offizielle SP oder kommt noch eins für “normale” User, ich hab unterschiedliche Berichte gelesen, bei GMX andere als bei heise.de (welchen ich eher vertraue)?

Vielen Danke! Für Hilfe.

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

HI
Ich habe einen Router an den insgesammt 4 Pc angeshclossen sind (1 wireless, 3 einfach angeshclossen).
Bei allen funktioniert das Internet.
Nur kriege ich kein Netzwerk aufgebaut.
Ein Pc findet sich selber aber die andern nicht.
Die anderen Computer finden noch nciht mal sich selber. ?(
Der Pc der sich selber findet hat aber nichts besonderes.
Was ist das Problem?
Und noch ne andere Frage:
Gibt es ein Programm mit dem man Netzwerke erstellen kann (Passwörter vor Ordner machen usw.)
MFG
Lukas

Leave a Reply

Your email address will not be published. Required fields are marked *

Netzwerkproblem

Hi zusammen,

ich versuche schon seit langer Zeit ein Netzwerk zwischen mir und meinem Vater aufzubauen:
Wir sitzen hinter einem Router und die Ip-Adressen werden automatisch vergeben.
das Netzwerk zwischen mir und meiner Mutter klappt ohne Problem. Nur zwischen mir und meinem Vater harpert es.

Andauernd kommt diese Fehlermeldung, wenn ich von meinem Rechner auf den meines Vaters zugreifen will:
http://www.remusweb.de/bilder/fehler.JPG

Kann mir da einer weiterhelfen??

Danke im Vorraus

Leave a Reply

Your email address will not be published. Required fields are marked *