.Net Frameworks

heyy Leute hab mal ne Frage
auf meinem Notebook ist Microsoft .NET Framework 2.0 Client service Pack2
und ich habe probiert den Framework 3.5 zu installieren wenn ich drauf klicke kommt ne meldung dass sie :Net Framework 3.5 oder besser brauchen.
Muss ich zuerst da framework 3 installieren bevor ich 3.5 installieren kann?? :denk:
freue mich auf eure Antworten.
lg Sylar

Leave a Reply

Your email address will not be published. Required fields are marked *