Modem Absturz…

Hallo zusammen!
Ich verzweifel hier noch mal :angry: !!!
Sitze hier beim Nachbarn am PC, damit ich bei Euch “um Hilfe rufen” kann!

Mein Modem schmeißt mich ständig raus!
Habe einen DSL-Anschluss und arbeite mit Win2000 und konnte bisher problemlos ins Netz. Doch plötzlich zickt das Ding herum…
Ich kann mich nach dem Start des PCs normal einwählen und die Startseite wird geöffnet. Gebe ich dann eine x-beliebige Adresse ein, wird auch diese noch zum Teil geöffnet (bis kurz vor der Fertigstellung) und schon bin ich “weg vom Fenster” !!! Will heißen, das Modem ist aus (alle Lampen aus !?!) und die Verbindung ist weg!
Versuche ich es erneut, kann ich mich erst gar nicht mehr einwählen. Ich erhalte eine Fehlermeldung 651 des Modems.

Habe zur Unterstützung den DSL-Speedmanager installiert, bei dem ich ebenfalls sehen kann, dass keinerlei Datenübertragung mehr stattfindet !!!

Ohne Verbindung zum Netz, kann man mit dem Speedmanager einen “Funktionstest” durchführen. Mache ich das, erhalte ich die Meldung, dass mit der Netzwerkkarte keine Verbindung zum Internet aufgebaut werden kann…

Ich solle die Konfiguration überprüfen. Das hab ich jetzt schon ca. 1000 mal gemacht ! Ich kann nix feststellen ???!!!??? Habe in meiner Verzweiflung schon alles komplett rausgeschmissen und neu gemacht! Trotzdem das gleiche Problem.

Sowohl bei der Modem-Installation, als auch beim Speed-Manager war alles reibungslos.
Ich habe auch den Treiber für die Netzwerkkarte aktualisiert. Erfolglos!

Ich frag mich erstens natürlich, was hier verkehrt läuft (wo`s doch bisher ging !?!) und zweitens, warum fragt mich das Ding nach der Netzwerkkarte? Habe doch gar kein Netzwerk eingerichtet…?

Zu Hüüüüüüüüüüüüülfäääääää !!!

Langbein

Leave a Reply

Your email address will not be published. Required fields are marked *