Keine Internetverbindung

Hallo zusammen,
vielleicht könnt ihr mir helfen mit meiner Internetverbindung!
Mein Problem tritt auf seit dem ich den SMC ADSL Barricade G benutze um ins Internet zu gelangen.
Genauere Bezeichnung : Wireless 4 port Annex B ADSL2/2+Modem Router/ SMC 7904WBRB2.

Vorher benutzte ich ein T-Online ADSL Modem plus d-link router ohne w-lan.

W-Lan benutze ich übrigens nur mit meinem I-Phone.

Folgendes Problem:

Ob Firefox IExplorer oder T-onlinebrowser, egal mindesens einmal am Tag bekomme ich keinen zugriff ins Internet. Die gerade bezeichneten browser laufen sich tot und am Schluss bekomme ich die Meldung, zb. Konnte keine verbindung zum Server aufbauen.
Hin und wieder reicht es wenn ich das modem bzw.router vom netz nehme und ne weile warte, dann gehts wieder. Heute mittag hats ne halbe stunde gedauert bis ich wieder ins Netz kam.
Lan Verbindung oder 1394 Verbindung wurde mir allerdings immer angezeigt.

Dachte vielleicht liegts an Zonealarm Security Suite und hab sie deinstalliert und habe jetzt Kaspersky Security 2010 drauf. Aber daran lags wohl nicht, da ich immer noch dasselbe Problem habe.
Die Router firewall ist aktiviert und im system läuft momentan Kaspersky, davor lief die von zonealarm.

An meinem Router ist mein PC und Laptop angeschlossen beide laufen unter xp home sp 3.

Und noch ne Frage, kaspersky hat 4 mal “Win32.KKFinder.ah” gefunden und gelöscht. Was ist das für ein hacktool, hab über google nix gefunden.

Gruss Ginoss

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung

hallo..
also ich hab 2 pc’s , an dem einen wo ich gerade mit schreibe läuft die internetverbindung über kabel. aber sobald ich den kabel in den anderen rechner steck, geht internet nicht. dann verbindet mein anderer pc zwar , aber es heißt dann nur lokal & eingeschränkter zugriff. hab auch noch so nen usb-stick womit ich ins internet gehen kann, aber das krieg ich irgendwie nicht hin , weil ich das passwort vom router nicht hab.. haben den router geschenkt bekommen & nicht mehr die verpackung und die papiere davon. kann mir evtl. jemand erklären, wie ich über kabel mit dem anderen pc eine internetverbindung herstell? also normal steckt man den rein & dann müsste internet sein,nachdem ich die arcordaten eingeb aber er verbindet nur lokal.. mit dem pc wo die i-netverbindung läuft komm ich auch seit ungefähr 1,5 wochen nur noch über AOL ins internet..obwohl ich als standardverbindung arcor ausgewählt hab..

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung

Hi,

ich habe gestern meinen PC bekommen und auch gleich Vista installiert. Dann wollte ich eine Internetverbindung herstellen, bin jedoch gescheitert. Ich habe für einen anderen PC ein Speedport W 701V von T-Com mit WLAN. In meinem Computer befindet sich der Wireless Adapter von D-Link (DWL-G510). Dann habe ich die CD ins Laufwerk eingelegt und auf “Install Driver” geklickt und das halt installiert. Jedoch kam danach keine Meldung etc. wie es weitergeht oder ähnliches.
Also habe ich versucht eine Verbindung mit einem Netzwerk/Internet herzustellen – da kam jedoch die Meldung: Es wurde keine Netzwerkhardware gefunden (das grüne Lämpchen am Adapter leuchtet).

Was habe ich vergessen?
Muss ich nochwas auf der CD beachten ?
Was muss ich einstellen/umstellen (neuer PC/ anderer PC (Windows XP) der ans Speedport angeschlossen ist) ?

Wäre nett, wenn ihr mir ne möglichst genaue Erklärung gibt, wie ich das Internet zum laufen bekomme.

Gruß Felix

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung

Hallo

Ichein Problem mit meinem PC. Er sucht sich eine IP, aber es besteht einfach keine Verbindung. Mit meinem Laptop komme ich über die selbe Leitung rein.
Habe auch schon eine Reperatur versucht. Nichts gebracht :-(

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : ***

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Gemischt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter Drahtlose Netzwerkverbindung :

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung

Beschreibung. . . . . . . . . . . : Broadcom 802.11b/g WLAN

Physikalische Adresse . . . . . . : 00-14-A5-12-9F-BB

Ethernetadapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung

Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC

Physikalische Adresse . . . . . . : 00-C0-9F-BA-0B-7C

Es geht weder WLAN, noch LAN.

DANKE

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung!

Hi zusammen,

Ich habe schon gegoogelt und verschiedene Foren durchstöbert, doch konnte ich bis jetzt noch keine Antwort auf mein Problem finden.

Mein Internet verläuft folgendermassen: CCModem->dlan->Router->an die verschiedenen PCs. Jeder PC konnte ich einfach anschliessen und kam ohne weiteres ins Internet. Doch bei einem PC kommt immer die Meldung “keine oder eingeschränkte Konnektivität”. DHCP-Server am Router ist aktiviert.
Habe schon folgendes ausprobiert:
– LAN-Driver update (hat nichts gebracht)
– PC direkt ans Modem gehängt (hat auch nichts bewirkt)
– Feste IP Adressen vergeben (dann komme ich mit dem PC zwar ins Netzwerk doch habe immer noch keine Internetverbindung).

An was könnte das Problem liegen? Dem Anschein erhält dieser PC keine IP adresse vom Router zugewiesen? Hoffe Ihr habt noch irgendwelche Tipps/Anmerkungen.

Leave a Reply

Your email address will not be published. Required fields are marked *

keine internetverbindung

hi!
ich habe seit einiger zeit ein problem damit, mich mit dem internet zu verbinden. immer wieder wird die meldung “kein wählton. bitte überprüfen sie, ob das modem richtig angeschlossen ist.” dann muss ich den computer immer neu hochfahren, damit es wieder (vielleicht) funktioniert.
ich benutze für die internetverbindung das modem “speed touch 330” und eines der zwei lämpchen, das wo adsl oder sowas daneben steht, blinkt die ganze zeit.
ich habe bereits bei der servicehotline angerufen, die gesagt haben, dass das problem eindeutig am modem liegt. dann haben sie mich zu der störungsstelle weiterverbunden, welche mein modem durchgecheckt haben. dabei haben sie aber keine störung gefunden. woran liegt es also sonst?? kommt der computer (win98) nicht mit dem modem aus?
bitte um hilfe!
danke!

ps: internetverbindung klappt sowohl unter firefox als auch unter IE6 nicht

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung

Mein Laptop kann keine Internetverbindung mehr herstellen. Es erscheint immer:
Keine onder eingeschränkte Konnektivität

Was kann ich da machen? Am Modem sollte es nicht liegen, weil mit einem anderen PC habe ich kein Problem mit dem Internet.

Leave a Reply

Your email address will not be published. Required fields are marked *

Keine Internetverbindung

Hi zusammen,

vornweg, ich bin nicht so der Computerhirsch :(
Hab nun bei meinem Laptop das Windows XP neu installieren müssen, da ich einen virus eingefangen habe.
nun ist alles wieder in Ordnung, aber ich habe keine Internetverbindung.
Wenn ich bei Command ipconfig eingebe, steht bei “Standardgateway” keine Nummer und wenn ich “ping” mit meiner Ip-nummer eingebe, werden 4 Pakete gesendet aber null empfangen, d.h. der Verlust beträgt 100%.

Was hat das alles zu bedeuten und wie kann ich das beheben?

VIelen, vielen Dank im voraus

reamon

Leave a Reply

Your email address will not be published. Required fields are marked *

keine internetverbindung

hey

also
ich hab meinen pc formatieren lassen, dann windows 98 draufmachen lassn und jetz krieg ich das internet nicht zum laufn.
wenn ich auf internetverbindung herstellen klicke funktionierts nicht. ich weiß nicht was ich sonst noch probieren könnte
kann mir vielleicht jemand helfen?

bye
-nadine

Leave a Reply

Your email address will not be published. Required fields are marked *