Computer startet nicht mehr

Hy
Ich hab ein großes Problem. Als ich da so vor meinem PC hockte und grad spielte stürtzte das Spiel ab. Ich dachte nicht weiter schlimm, Task – Manager starten spiel beenden…
Das hat auch funktioniert aber urplötzlich ein “freez”(hoff das schreibt man so) von meinem Windows…
OK, 4sec auf den Ausschalter drücken 20sec. warten und neustarten.
Das Problem ist jetzt das der Pc nicht mehr bootet. Das heißt das zwar die ganzen texte anzeigt aber nach den IDE controlern hängen bleibt…
So die ganze letzte Woche musst ich dann den Pc paar mal neustarten und siehe dar er ging wieder. Jetzt weiter mit dem Problem. Natürlich hab ich das dann auch versucht aber diesmal zeigt er dann beim zweitem Neustart nichts mehr an. Meine deutung “defekte Graka”. Ok Graka raus und andre rein. Jetzt bootet er zwar aber sagt dann immer das er kein Betribssystem gefunden hat obwol er die festplatte gefunden hat. Zweitens nehm ich die entnommene Graka und stecke sie in mein zweitpc und siehe da sie funktioniert. Ich hoffe ihr könnt mir helfen da ich den Pc noch brauch.

AMD Athlon X2 BE-2350
3GB Ram
normalerweise nvidea Geforce 9800 GT 1GB jetzt ATI All in wonder 128MB
Netzteil CombatPower 750W
Windows 7 Ultimate

Leave a Reply

Your email address will not be published. Required fields are marked *

computer startet nicht mehr

hallo,
ich habe ein problem !
nachdem ich gestern abend aus versehen anstatt auf “auschalten” auf “energie sparen” geklickt ( windows vista ultimate 64bit ) ist der bildschirm schwarz geworden ( vermutlich noch normal ) und ab dann reagierte der computer auf keinerlei eingaben mehr, habe sämtliche tasten meiner tastatur versucht, sowie reset-schalter, power-knopf … nix ist passiert … aber der pc war noch an ( lüfter etc … )
letztendlich habe ich den “power-schalter” am netzteil einmal umgelegt und dann wieder auf power gestellt …. der pc war somit aus und ich “glücklich”

als ich dann heute morgen den computer wieder einschalten wollte kam das desaster … er tut nix mehr … keine lüfter drehen sich, also wirklich gar nix !
habe nochmal den power-schalter überprüft und ihn dann auch noch einmal umgelegt etc. aber es passiert wirklich gar nix !
der pc ist gerade mal 1-2 monate alt … das kanns ja noch nicht gewesen sein
zur orientierung nenn ich mal die daten des computers

antec 900
asus p5q pro
quad 9550 ( standart lüfter )
asus 4870 oc
seagate 500gb
tagan superrock 600w
corsair dominator 4gb

bin wirklich verzeifelt ^^ …
ach ja auf dem mainboard ist ein kleines grünes lämpchen was auch leuchtet wenn ich dem pc strom zur verfügung stelle…
vielleicht weiss einer ja wodran es liegen könnte
werde jetzt auf ein neues alle kabel nochmal untersuchen und es dann nochmal versuchen …
mfg und vielen dank im vorraus :bier:

Leave a Reply

Your email address will not be published. Required fields are marked *

Computer startet nicht mehr!!!!

Hallo zusammen,
habe ein riesengroßes Problem mit meinem Rechner.
Habe ganz normal Musik gehört und war am surfen, auf einmal hackte der Rechner und stürzte ab. Als Fehlermeldung sagte er mir das eine “Setup-Datei” im Windowsordner beschädigt sei.
Wollte den Rechner neu starten welches er aber nicht tat. Das Gebläse vom Netzteil und der Lüfter von der Grafikkarte laufen auf Hochtuen, aber es passiert absolut nichts. Es wird nichts angezeigt. Selbst ins Bios komme ich nicht mehr. Kann mir da jemand weiterhelfen?

Leave a Reply

Your email address will not be published. Required fields are marked *

computer startet nicht mehr!!!

hallo
ich hb zwar kein plan ob das hier her gehört aba man kann es ja mal versuchen ^^
mein pc startet nemicht mehr ich hab schon das netzteil ausgetauscht anderen ram eingebaut andere graka versucht und ne andere festplatte genommen
und nun mein problem immer wenn ic mein pc anstelle kommt als erstes der bildschrim wo man etf drücken kann um ins bios zu kommen dann versucht er zu booten und dann geht der bldschirm in standybay und sic habe auch mit der bott cd versucht und mit pnoppix habe ich es auc ausprobiert aba erkommt gar nicht erst zu booten
und ich habe auch die ide kabel gewechselt und ich hab keine ahung was das sein kann
mei pc:
Intel Pentium IV Prozessor 3,06 ghz
1,5gb ram
redeon 9800 pro 200 gb festplatte
irgentein ggabyte mainboard

wäre nett wenn mir einer helfen könnte!!!
MO

Leave a Reply

Your email address will not be published. Required fields are marked *