BOOT-Ärgernis/-Blödsinn/-Unfug

Hallo ihr Lieben

Bin neu hier und ich gebe zu ein wahrscheinlich totaler Noob zu sein, denn beim mir passieren Dinge beim Booten die wie ich finde unerklärlich sind Wäre voll toll wenn mir irgendjemand helfen könnte. Habe mir einen neuen PC mal selber zusammengebaut

erstmal zähle ich die Teile auf, vielleicht liegts allein schon an der Kombination:

– Intel i7-2600K + Scythe Mugen 2 rev.b
– Asus P8P67
– scythe chouriki 2 Netzteil 850w
– 2×4 GB Corsair 1600er RAM-Riegelchen
– 2 SSD Platten über SATA 6GB’s
– Nvidia 8700 GT xD (weil die GTX 580 immer noch nicht lieferbar ist)

Problemchen die ich zum Haare raufen finde:
1. bei drücken des Power-Knopfes startet die Kiste, geht wieder aus, wieder an
2. mal bootet er, mal tut er es nicht
3. konnte den ganzen Tag spielen und als ich später wieder einschaltete stand da plötzlich nach 3 fachem startversuch “Overclocking failed, Please Enter and reconfigure your system und bla”
–> Habe selber aber nichts übertaktet, sondern lediglich im Bios das Perfomance-Preset ausgewählt was mehr Leistung bietet statt strom zu sparen.
4. Habe sonst weiter nichts geändert. So wie es aus der Verpackung kam einfach eingebaut, gestartet und Win 7 installiert

Habt ihr ne Idee woran das liegt? Weil wenn er erstmal gebootet hat dann funzt auch alles schön und schnell

achso: habe eine logitech G15 an USB dranne und beim Booten flimmert immer das LCD display der Tastatur

Ich habe angst das irgendwas noch kaputt eght weil ich nicht weiß ob ich da irgendwas einstellen muss. Bios habe ich auch nicht geupdatet, weil ich mich nicht traue (mom. Vers.0701

HILLFFFE xD

Leave a Reply

Your email address will not be published. Required fields are marked *