Auslastungsproblem

Hi
Ich habe XP Service Pack 3 und hätte da mal ein Problem zu melden:
Wenn ich irgendetwas starte, sei es auch nur Internet Explorer dann springt die Auslastung von ~4 Prozent kurz auf 78 Prozent und dann wieder runter und wieder hoch bis dann das Bild mit google erscheint (Meine Startseite).

Ich habe das Gefühl dass da irgendetwass nicht stimmt….

Hättet ihr vielleicht ein paar Ratschläge für mich wie ich das Problem ändern kann? :holy:

Leave a Reply

Your email address will not be published. Required fields are marked *

Auslastungsproblem :/

Ich grüße euch!

Seit ca. 2 Tagen geht meine CPU-Auslastung ohne weiteren Grund auf und ab.

[URL]http://img217.imageshack.us/img217/6042/cpuus9.jpg[/URL]

Besondere Prozesse laufen nicht, habe den PC auch schon auf Spyware + Viren gecheckt, mit TuneUp “optimiert”, Defragmentiert. Alles hat nichts geholfen, also hab ich ihn zurückgesetzt (30 Tage), dass Problem bestand immer noch. Irgendwann hab ich ihn dann um gute 60 Tage zurückgesetzt, wobei er sich dann aber kurz nach dem Bootscreen verabschiedete und neustartete. Im Abgesicherten Modus lief meine CPU dann stabil, das Problem mit dem Booten konnte ich aber nicht beheben, deshalb hab ich die Wiederherstellung rückgängig gemacht. Bin jetzt dabei mein System zu formatieren.

Und da kommt die Frage ^^

Wie installiere ich einen Chipsetdriver? (Chipset NVIDIA nForce4 CK8-04)

Finde keinen Harwarecomponenten, mit dem der Treiber kompitabel wäre.

Danke schonmal im vorraus

Leave a Reply

Your email address will not be published. Required fields are marked *