Problem mit Digicorder HD S2 Plus v Technisat

Hallo,

habe den o. a. Receiver mit 2 HD Tunern. Hatte bisher nur 1 Antennenkabel von meinem Quatro LNB dran. Bestimmte Senderkonstellationen funktionierten nicht war ja klar).

Also ein zweites Kabel zum Receiver gezogen und angeschlosse.

Im Menue Einst> Antenneneinstellungen auf 2 Antennenanschlüsse eingestellt.

Jetzt zeigt er mir bei Pegel Antenne 1 95 und bei Antenne 2 75 an, jedoch geht die Qualität bei beiden Antennen auf 0. Ziehe ich ein Kabel ab und stelle den Receiver wieder auf 1 Antennenanschluß ein habe ich wieder Pegel und Qualität. Ich kann auch alle Programme sehen. Nur wenn ich die Antenneneinstellung mit 2 angeschlossenen Kabeln verlasse, habe ich (manchmal ) auf den Sendern „keinSignal“ . Receiver aus und wieder an ist alles wieder ok.

Woran liegt das , daß ich mit dem Anschluß des 2 Kabels Qualität 0 habe.?

Danke Euch

Anführungszeichen unten bei Q10

Guten Morgen.
Ich habe mir gerade das Textprogramm „Q10“ heruntergeladen. So weit ist es ganz ok, jedoch stört es mich, dass das Programm keine „Anführungszeichen unten“ schreiben kann, da ich immer am Anfang einer wörtlichen Rede die Anführungszeichen unten gesetzt habe und nicht oben. Mit einer Änderung der Schriftart oder der Sprache habe ich es schon versucht, leider ohne Erfolg.
Kann man das vielleicht irgendwo einstellen, und ich habe das nur übersehen? Oder gibt es da eine Tastenkombination?
Ich hoffe ihr könnt mir weiterhelfen, vielen Dank im Vorraus für eure Antworten!
LG
Tyrion 🙂

Buffet ???

Hallo ihr lieben,

an dem 55. Geburtstag meines Papas wollen wir ein Buffet machen!
Ich suche dringend noch nach leckeren Rezepten die ich gut vorbereiten kann!
Momentan steht fest dass ich Minifrikadellen mache, Tortellinisalat, Salattorte, Wurs-t und Käseplatte!

Bin über jede Idee dankbar!

LG Sarah :blu